<!doctype html><html lang="ru" dir="ltr"><head><meta charset="UTF-8"><meta content="origin" name="referrer"><meta name="description" content="Компания «ЧИКА» предлагает профессиональную чистку кондиционеров в Краснодаре. Наши специалисты много лет действуют в сфере обслуживания климатической техники. Звоните +7(900)23-777-46, мы ждем вас!,"><meta name="keywords" content="чистка кондиционера, чистка кондиционера в краснодаре, чистка кондиционера домашнего, чистка кондиционера цена, чистка сплит системы, чистка и заправка кондиционеров, чистка дренажа кондиционера, чистка сплит систем в краснодаре, чика"><!-- <meta http-equiv="X-UA-Compatible" content="IE=edge" /> --><meta name="viewport" content="width=device-width"><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default"><!-- <meta http-equiv="cleartype" content="on"> --><!-- <meta http-equiv="Reply-to" content="info@xn--80aalemcamb4adhe4adq9eh.xn--p1ai"> --><meta name="content-language" content="ru" /><meta name="copyright" content="«ЧИКА»"/><meta name="generator" content="Компания «ЧИКА»" /><meta name="author" content="ЧИКА" /><link rel="canonical" href="https://чисткакондиционера.рф/" /><meta property="og:locale" content="ru_RU" /><meta property="og:locale:alternate" content="ru_RU" /><meta property="og:site_name" content="«ЧИКА»"/><meta property="og:type" content="website" /><meta property="og:title" content="Чистка кондиционера - заказать чистку ЧИКА компания в Краснодаре" /><meta property="og:description" content="Компания «ЧИКА» предлагает профессиональную чистку кондиционеров в Краснодаре. Наши специалисты много лет действуют в сфере обслуживания климатической техники. Звоните +7(900)23-777-46, мы ждем вас!," /><meta property="og:url" content="https://чисткакондиционера.рф/" /><meta property="og:image" content="https://чисткакондиционера.рф/uploads/images/1.png"/><meta name="twitter:image:src" content="https://чисткакондиционера.рф/uploads/images/1.png"/><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Компания «ЧИКА» предлагает профессиональную чистку кондиционеров в Краснодаре. Наши специалисты много лет действуют в сфере обслуживания климатической техники. Звоните +7(900)23-777-46, мы ждем вас!," /><meta name="twitter:title" content="Чистка кондиционера - заказать чистку ЧИКА компания в Краснодаре" /><meta name="twitter:site" content="@#" /><meta name="twitter:creator" content="@#" /><meta name="twitter:domain" content="xn--80aalemcamb4adhe4adq9eh.xn--p1ai"/><link rel="shortcut icon" href="https://чисткакондиционера.рф/uploads/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://чисткакондиционера.рф/templates/theme/_css/original.css?v=1578760542" /><style>body{user-select:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;-webkit-touch-callout:none}</style><title>Чистка кондиционера - заказать чистку ЧИКА компания в Краснодаре</title><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-90496807-19', 'auto' ); ga('require', 'displayfeatures'); ga('send', 'pageview');  ga('require', 'ecommerce', 'ecommerce.js');</script><meta name='yandex-verification' content='9b10522d377d229d' /><script type='text/javascript'>window.dataLayer = window.dataLayer || [];</script></head><body class="page"><div class="page__body" data-page-pushy-container> <div class="page__wrapper"> <header class="page__hgroup"> <!-- Top Headline --><div class="page__headline hidden-xs hidden-sm"> <div class="page__container"> <div class="row row--ib row--ib-mid"> <div class="col-md-6"> <div class="page__top-menu"> <nav class="list-nav"><ul class="list-nav__items"><li class="list-nav__item" > <a class="list-nav__link" href="https://чисткакондиционера.рф/chistka-konditsionera-tseny-na-2020-god" target="_self">Цены </a> </li><li class="list-nav__item" > <a class="list-nav__link" href="https://чисткакондиционера.рф/chistka-konditsionerov-na-domu-vyezd-mastera" target="_self">Выезд мастера </a> </li><li class="list-nav__item" > <a class="list-nav__link" href="https://чисткакондиционера.рф/chistka-konditsionera" target="_self">Чистка/Очистка </a> </li><li class="list-nav__item" > <a class="list-nav__link" href="https://чисткакондиционера.рф/contacts" target="_self">Контакты </a> </li></ul></nav> </div> </div> <div class="col-md-6 clearfix"> <div class="page__user-bar"> <div class="user-panel"> <!-- User wishlist items --> <div class="user-panel__item" data-ajax-inject="wishlist-total"> <a class="user-panel__link user-panel__link--empty" href="https://чисткакондиционера.рф/wishlist" rel="nofollow"> <i class="user-panel__ico user-panel__ico--wishlist"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use></svg> </i> Избранные (0)</a> </div> <!-- User compare items --> <div class="user-panel__item"> <a class="user-panel__link user-panel__link--empty" href="https://чисткакондиционера.рф/shop/compare" rel="nofollow" data-compare-removeclass="user-panel__link--empty"> <i class="user-panel__ico user-panel__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> Сравнения (<span data-compare-total>0</span>)</a> </div> <!-- User profile and auth menu --> <div class="user-panel__item"> <span class="user-panel__link"> <i class="user-panel__ico user-panel__ico--profile"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__user"></use></svg> </i> Личный кабинет <i class="user-panel__arrow user-panel__arrow--down"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__arrow-down"></use></svg> </i> </span> <div class="user-panel__drop user-panel__drop--rtl"> <div class="overlay"> <!-- User auto menu. Visible when user is not authorized --> <div class="overlay__item"> <a class="overlay__link" href="https://чисткакондиционера.рф/auth" data-modal rel="nofollow">Вход</a> </div> <div class="overlay__item"> <a class="overlay__link" href="https://чисткакондиционера.рф/auth/register" rel="nofollow">Регистрация</a> </div> </div> </div></div> </div> </div> </div> </div> </div></div><!-- Main Header --><div class="page__header"> <div class="page__container"> <div class="row row--ib row--ib-mid"> <!-- Hamburger menu --> <div class="col-xs-3 visible-xs-inline-block visible-sm-inline-block"> <button class="btn-mobile-icon" data-page-mobile-btn> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__hamburger"></use> </svg> </button> <button class="btn-mobile-icon hidden" data-page-mobile-btn> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__close-bold"></use> </svg> </button> </div> <!-- Logo --> <div class="col-xs-6 col-md-3 col-lg-2 col--align-center col--align-left-md">  <a href="https://чисткакондиционера.рф/" title="Чистка кондиционера - заказать чистку ЧИКА компания в Краснодаре"> <img src="/uploads/images/1.png" alt="Чистка кондиционера - заказать чистку ЧИКА компания в Краснодаре" title="Чистка кондиционера - заказать чистку ЧИКА компания в Краснодаре" /> </a> </div> <!-- Phones and call-back --> <div class="col-md-3 col-lg-2 col-md-push-5 col-lg-push-4 hidden-xs hidden-sm"> <div class="site-info"> <div class="site-info__aside hidden-xs"> <div class="site-info__ico site-info__ico--phone-big"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__phone-big"></use> </svg> </div> </div> <div class="site-info__inner"> <div class="site-info__title"><a href="tel:79002377746" title="Позвонить на +7(900)23-777-46">+7(900)23-777-46</a><br><a href="tel:78612438333" title="Позвонить на +7(861)243-8-333">+7(861)243-8-333</a></div> <div class="site-info__desc"> <a class="site-info__link" href="https://чисткакондиционера.рф/callbacks" data-modal="callbacks_modal" rel="nofollow" > Обратный звонок </a> </div>   </div> </div> </div> <!-- Schedule --> <div class="col-lg-2 col-lg-push-4 hidden-xs hidden-sm hidden-md"> <div class="site-info"> <div class="site-info__aside hidden-xs"> <div class="site-info__ico site-info__ico--clock-big"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__clock-big"></use></svg> </div> </div> <div class="site-info__inner"> <div class="site-info__desc"> Пн–Вс 09:00–18:00 </div> </div> </div> </div> <!-- Cart --> <div class="col-xs-3 col-md-1 col-lg-2 col-md-push-5 col-lg-push-4 clearfix"> <div class="pull-right" data-ajax-inject="cart-header"> <div class="cart-header"> <div class="cart-header__aside"> <a class="cart-header__ico cart-header__ico--empty " href="https://чисткакондиционера.рф/shop/cart" rel="nofollow" data-modal="includes/cart/cart_modal"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__cart"></use></svg> <span class="cart-header__badge hidden-lg">0</span> </a> </div> <div class="cart-header__inner visible-lg"> <div class="cart-header__title"> <a class="cart-header__link cart-header__link--empty " href="https://чисткакондиционера.рф/shop/cart" rel="nofollow" data-modal="includes/cart/cart_modal">Корзина</a> </div> <div class="cart-header__desc"> Пуста </div> </div> </div> </div> </div> <!-- Search --> <div class="col-xs-12 col-md-5 col-lg-4 col-md-pull-4 col-lg-pull-6 col--spacer-sm"> <div class="autocomplete" data-autocomplete="header-search" data-autocomplete-url="https://чисткакондиционера.рф/shop/search/ac"> <!-- Autocomplet Input Element BEGIN --> <div class="autocomplete__element"> <form action="https://чисткакондиционера.рф/shop/search" method="GET"> <div class="input-group"> <input class="form-control autocomplete__input" data-autocomplete-input type="text" name="text" autocomplete="off" placeholder="Поиск товаров" value="" required > <span class="input-group-btn"> <button class="btn btn-default" type="submit"> <i class="btn-default__ico btn-default__ico--search"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__search"></use></svg> </i> </button> </span> </div> </form> </div> <!-- END Autocomplet Input Element --> <!-- Autocomplet Overlay Frame BEGIN --> <div class="autocomplete__frame hidden" data-autocomplete-frame> <a class="autocomplete__item hidden" href="#" data-autocomplete-product="0"> <div class="autocomplete__product"> <!-- Photo --> <div class="autocomplete__product-photo"> <div class="product-photo"> <span class="product-photo__item product-photo__item--xs"> <img class="product-photo__img" src="https://чисткакондиционера.рф/uploads/shop/nophoto/nophoto.jpg" alt="No photo" data-autocomplete-product-img> </span> </div> </div> <div class="autocomplete__product-info"> <!-- Title --> <div class="autocomplete__product-title" data-autocomplete-product-name></div> <!-- Price --> <div class="autocomplete__product-price"> <div class="product-price product-price--sm"> <div class="product-price__item"> <div class="product-price__old" data-autocomplete-product-old-price></div> </div> <div class="product-price__item"> <div class="product-price__main" data-autocomplete-product-price></div> </div> <div class="product-price__item"> <div class="product-price__addition"> <div class="product-price__addition-item" data-autocomplete-product-addition-price></div> </div> </div> </div> </div> </div> </div> </a> <a class="autocomplete__item hidden" href="#" data-autocomplete-product="1"> <div class="autocomplete__product"> <!-- Photo --> <div class="autocomplete__product-photo"> <div class="product-photo"> <span class="product-photo__item product-photo__item--xs"> <img class="product-photo__img" src="https://чисткакондиционера.рф/uploads/shop/nophoto/nophoto.jpg" alt="No photo" data-autocomplete-product-img> </span> </div> </div> <div class="autocomplete__product-info"> <!-- Title --> <div class="autocomplete__product-title" data-autocomplete-product-name></div> <!-- Price --> <div class="autocomplete__product-price"> <div class="product-price product-price--sm"> <div class="product-price__item"> <div class="product-price__old" data-autocomplete-product-old-price></div> </div> <div class="product-price__item"> <div class="product-price__main" data-autocomplete-product-price></div> </div> <div class="product-price__item"> <div class="product-price__addition"> <div class="product-price__addition-item" data-autocomplete-product-addition-price></div> </div> </div> </div> </div> </div> </div> </a> <a class="autocomplete__item hidden" href="#" data-autocomplete-product="2"> <div class="autocomplete__product"> <!-- Photo --> <div class="autocomplete__product-photo"> <div class="product-photo"> <span class="product-photo__item product-photo__item--xs"> <img class="product-photo__img" src="https://чисткакондиционера.рф/uploads/shop/nophoto/nophoto.jpg" alt="No photo" data-autocomplete-product-img> </span> </div> </div> <div class="autocomplete__product-info"> <!-- Title --> <div class="autocomplete__product-title" data-autocomplete-product-name></div> <!-- Price --> <div class="autocomplete__product-price"> <div class="product-price product-price--sm"> <div class="product-price__item"> <div class="product-price__old" data-autocomplete-product-old-price></div> </div> <div class="product-price__item"> <div class="product-price__main" data-autocomplete-product-price></div> </div> <div class="product-price__item"> <div class="product-price__addition"> <div class="product-price__addition-item" data-autocomplete-product-addition-price></div> </div> </div> </div> </div> </div> </div> </a> <a class="autocomplete__item hidden" href="#" data-autocomplete-product="3"> <div class="autocomplete__product"> <!-- Photo --> <div class="autocomplete__product-photo"> <div class="product-photo"> <span class="product-photo__item product-photo__item--xs"> <img class="product-photo__img" src="https://чисткакондиционера.рф/uploads/shop/nophoto/nophoto.jpg" alt="No photo" data-autocomplete-product-img> </span> </div> </div> <div class="autocomplete__product-info"> <!-- Title --> <div class="autocomplete__product-title" data-autocomplete-product-name></div> <!-- Price --> <div class="autocomplete__product-price"> <div class="product-price product-price--sm"> <div class="product-price__item"> <div class="product-price__old" data-autocomplete-product-old-price></div> </div> <div class="product-price__item"> <div class="product-price__main" data-autocomplete-product-price></div> </div> <div class="product-price__item"> <div class="product-price__addition"> <div class="product-price__addition-item" data-autocomplete-product-addition-price></div> </div> </div> </div> </div> </div> </div> </a> <a class="autocomplete__item hidden" href="#" data-autocomplete-product="4"> <div class="autocomplete__product"> <!-- Photo --> <div class="autocomplete__product-photo"> <div class="product-photo"> <span class="product-photo__item product-photo__item--xs"> <img class="product-photo__img" src="https://чисткакондиционера.рф/uploads/shop/nophoto/nophoto.jpg" alt="No photo" data-autocomplete-product-img> </span> </div> </div> <div class="autocomplete__product-info"> <!-- Title --> <div class="autocomplete__product-title" data-autocomplete-product-name></div> <!-- Price --> <div class="autocomplete__product-price"> <div class="product-price product-price--sm"> <div class="product-price__item"> <div class="product-price__old" data-autocomplete-product-old-price></div> </div> <div class="product-price__item"> <div class="product-price__main" data-autocomplete-product-price></div> </div> <div class="product-price__item"> <div class="product-price__addition"> <div class="product-price__addition-item" data-autocomplete-product-addition-price></div> </div> </div> </div> </div> </div> </div> </a>  <!-- Message if no items found after search request --> <div class="autocomplete__message autocomplete__message--noitems hidden" data-autocomplete-noitems> К сожалению, по вашему запросу ничего не найдено. Пожалуйста, убедитесь, что запрос введен корректно или переформулируйте его. </div> <!-- Message if no items found after search request --> <div class="autocomplete__message autocomplete__message--noitems hidden" data-autocomplete-tooshort> Пожалуйста, введите более двух символов </div> <!-- Link to search page if number of results are more than 5 --> <div class="autocomplete__readmore hidden"> <a href="https://чисткакондиционера.рф/shop/search?text=">Все результаты поиска</a> </div> </div> <!-- END Autocomplet Overlay Frame --></div><!-- /.autocomplete --> </div> </div> </div></div> <div class="page__mainnav-hor hidden-xs hidden-sm"> <div class="page__container">  <nav class="table-nav table-nav--equal" data-nav-setactive-scope> <ul class="table-nav__items"> <li class="table-nav__item" data-global-doubletap data-nav-hover-item data-nav-setactive-item> <a class="table-nav__link" href="https://чисткакондиционера.рф/category/chistka-konditsionerov" data-nav-setactive-link> <span class="table-nav__link-helper">Чистка кондиционеров</span> </a> <nav class="table-nav__drop" data-nav-direction="ltr"><ul class="tree-nav"><li class="tree-nav__item" data-nav-setactive-item> <a class="tree-nav__link" href="https://чисткакондиционера.рф/category/chistka-nastennyh" data-nav-setactive-link>Чистка настенных </a> </li><li class="tree-nav__item" data-nav-setactive-item> <a class="tree-nav__link" href="https://чисткакондиционера.рф/category/chistka-kassetnyh" data-nav-setactive-link>Чистка кассетных </a> </li><li class="tree-nav__item" data-nav-setactive-item> <a class="tree-nav__link" href="https://чисткакондиционера.рф/category/chistka-kolonnyh" data-nav-setactive-link>Чистка колонных </a> </li><li class="tree-nav__item" data-nav-setactive-item> <a class="tree-nav__link" href="https://чисткакондиционера.рф/category/chistka-napolno-potolochnyh" data-nav-setactive-link>Чистка напольно-потолочных </a> </li><li class="tree-nav__item" data-nav-setactive-item> <a class="tree-nav__link" href="https://чисткакондиционера.рф/category/chistka-kanalnyh" data-nav-setactive-link>Чистка канальных </a> </li><li class="tree-nav__item" data-nav-setactive-item> <a class="tree-nav__link" href="https://чисткакондиционера.рф/category/chistka-mobilnye" data-nav-setactive-link>Чистка мобильные </a> </li><li class="tree-nav__item" data-nav-setactive-item> <a class="tree-nav__link" href="https://чисткакондиционера.рф/category/chistka-multi-sistemy" data-nav-setactive-link>Чистка мульти системы </a> </li><li class="tree-nav__item" data-nav-setactive-item> <a class="tree-nav__link" href="https://чисткакондиционера.рф/category/pakety-dlia-chistki-konditsionerov" data-nav-setactive-link>Пакеты (сумки) для чистки </a> </li></ul></nav></li><li class="table-nav__item"> <a class="table-nav__link" href="/shop/brand/chistka-konditsionera"> <span class="table-nav__link-helper">Каталог</span> </a> </li><li class="table-nav__item"> <a class="table-nav__link" href="/chistka-konditsionera-tseny-na-2020-god"> <span class="table-nav__link-helper">Стоимость услуг</span> </a> </li>  <li class="table-nav__item"> <a class="table-nav__link" href="/chistka-konditsionerov-na-domu-vyezd-mastera"> <span class="table-nav__link-helper">Выезд мастера</span> </a> </li>   <li class="table-nav__item"> <a class="table-nav__link" href="/contacts"> <span class="table-nav__link-helper">Контакты</span> </a> </li> </ul></nav> </div> </div> <div class="page__main-banner"> <div class="page__container"> <div class="banner-group"> <div class="row row--gutter-collapse"> <div class="col-xs-12"> <div class="banner-group__main"> <div class="banner-simple" data-slider="banner-simple" data-autoplay="true" data-autoplayspeed="3000" data-arrows="true" data-dots="true" data-fade="true" data-infinite="true" data-speed="3000"> <div class="banner-simple__arrow banner-simple__arrow--prev hidden" data-slider-arrow-left> <i class="banner-simple__ico banner-simple__ico--flip"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__angle-right"></use> </svg> </i> </div> <div class="banner-simple__arrow banner-simple__arrow--next hidden" data-slider-arrow-right> <i class="banner-simple__ico"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__angle-right"></use> </svg> </i> </div> <div data-slider-slides data-slider-nojs> <div data-slider-slide> <div class="banner-simple__item"> <!-- Banner text information -->  <!-- Banner URL --> <a class="banner-simple__link" href="https://чисткакондиционера.рф/xbanners/go/66f041e16a60928b05a7e228a89c3799" rel="nofollow"></a>  <!-- Banner image -->     <img class="banner-simple__image" src="/uploads/images/bimages/1578731836.jpg?v=1578760544" alt="Чистка кондиционера в Краснодаре" title="Чистка кондиционера в Краснодаре" />  </div> </div> <!-- /data-slider-slide --> <div data-slider-slide> <div class="banner-simple__item"> <!-- Banner text information -->  <!-- Banner URL --> <a class="banner-simple__link" href="https://чисткакондиционера.рф/xbanners/go/72b32a1f754ba1c09b3695e0cb6cde7f" rel="nofollow"></a>  <!-- Banner image -->     <img class="banner-simple__image" src="/uploads/images/bimages/1578731587.jpg?v=1578760544" alt="Чистка кондиционера" title="Чистка кондиционера" />  </div> </div> <!-- /data-slider-slide --> </div></div> </div> </div>  </div></div> </div> </div> </header>  <div class="page__content"> <div class="start-page">  <div class="start-page__row"> <div class="start-page__container"> <section class="widget-primary" data-slider="widget-primary"> <div class="widget-primary__title">Хиты</div> <div class="widget-primary__inner"> <div class="row row--ib row--vindent-m" data-slider-slides="1,2,3,6"> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2" data-slider-slide> <article class="product-cut " data-product-scope itemscope itemtype="https://schema.org/Product"> <a href="https://чисткакондиционера.рф/product/chistka-multi-konditsionera-na-2-bloka" itemprop="url" class="display"></a> <!-- Block visible once page is loaded --> <div class="product-cut__main-info"> <!-- Photo output BEGIN --> <div class="product-cut__photo"> <div class="product-photo"> <button class="product-photo__item" type="button" data-product-photo-href="https://чисткакондиционера.рф/product/chistka-multi-konditsionera-na-2-bloka"> <img itemprop="image" class="product-photo__img" src="/uploads/shop/products/medium/e2ea622bcaa8a972e252571083e87a29.jpg?v=1578223780" alt="Чистка мульти кондиционера на 2 блока" title="Чистка мульти кондиционера на 2 блока" data-product-photo> <!-- Photo labels --> <span class="product-photo__labels"> <i class="product-photo__label product-photo__label--action"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg> <span class="product-photo__label-text">Акция</span> </i> <i class="product-photo__label product-photo__label--discount"><span class="product-photo__label-text">-17%</span><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg></i> </span> </button></div> </div> <!-- Sales product takes part in via mod_link module -->  <!-- Rating and reviews BEGIN --> <div class="product-cut__rating"> <div class="star-rating" > <div class="star-rating__stars"> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i>  </div> <div class="star-rating__votes"> <a class="star-rating__votes-link" href="https://чисткакондиционера.рф/product/chistka-multi-konditsionera-na-2-bloka#comments-list">Отзывы: 0</a> </div></div> </div>  <!-- Title BEGIN --> <div class="product-cut__title"> <a class="product-cut__title-link" href="https://чисткакондиционера.рф/product/chistka-multi-konditsionera-na-2-bloka" title="Услуга «Чистка мульти кондиционера на 2 блока»" itemprop="name">Чистка мульти кондиционера на 2 блока</a> <p itemprop="description" class="display">Услуга «Чистка мульти кондиционера на 2 блока» в Краснодаре. Кондиционер имеет для вас большую ценность? Тогда нужно обратиться в компанию «ЧИКА». В таком случае процесс очистки будет произведен по всем правилам, без ошибок.</p> </div> <!-- If product is not archived -->  <!-- Product price --> <div class="product-cut__price"> <div class="product-price product-price--bg"> <!-- Discount --> <div class="product-price__item"> <div class="product-price__old"> <span class="product-price__item-value" data-product-price--origin="data-product-price--origin">3 000</span><span class="product-price__item-cur">руб.</span> </div> </div>    <div itemprop="offers" itemscope itemtype="https://schema.org/Offer" class="display"> <meta itemprop="acceptedPaymentMethod" content="Оплата картой Visa/MasterCard/Мир" /><meta itemprop="acceptedPaymentMethod" content="Наличный расчет" /><meta itemprop="acceptedPaymentMethod" content="Безналичный расчет" /><meta itemprop="acceptedPaymentMethod" content="Webmoney" /><meta itemprop="acceptedPaymentMethod" content="Яндекс.Деньги" /> <meta itemprop="priceCurrency" content="RUB" /><span itemprop="price">2500</span> <meta itemprop="availability" content="https://schema.org/InStock" />В наличии</div>  <!-- Main Price --> <div class="product-price__item"> <div class="product-price__main"> <span class="product-price__item-value" data-product-price--main="data-product-price--main">2 500</span><span class="product-price__item-cur">руб.</span>  </div> </div>  </div> <!-- System bonus module -->  </div>  <!-- Delete item from wishlist -->  <!-- Move item between wishlists -->  <!-- If archived product -->  <!-- Block hidden at once, visible on hover --> <div class="product-cut__extra-info"> <!-- Product variants -->  <div class="product-cut__actions"> <!-- Add to cart button --> <div class="product-cut__action-item"> <div class="product-buy"> <!-- Items in stock --> <div class="product-buy__available " data-product-available> <form action="https://чисткакондиционера.рф/shop/cart/addProductByVariantId/431100" method="get" data-product-button--form data-product-button--path="https://чисткакондиционера.рф/shop/cart/api/addProductByVariantId" data-product-button--variant="431100" data-product-button--modal-url="https://чисткакондиционера.рф/shop/cart" data-product-button--modal-template="includes/cart/cart_modal"> <!-- Input product quantity, you wish to buy -->  <!-- Add to cart button --> <div class="product-buy__buttons " data-product-button--add data-product-button-item> <button class="product-buy__btn product-buy__btn--buy" type="submit" data-product-button--loader> <span>Заказать услугу</span> <i class="button--loader hidden" data-button-loader="loader"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__refresh"></use></svg></i> </button> </div> <!-- Already in cart button --> <div class="product-buy__buttons hidden" data-product-button--view data-product-button-item> <a class="product-buy__btn product-buy__btn--in-cart" href="https://чисткакондиционера.рф/shop/cart" data-modal="includes/cart/cart_modal">В корзине</a> </div> <input type="hidden" name="redirect" value="cart"> <input type="hidden" value="01eecb0e3a5da897eb145be4128f3bb1" name="cms_token" /> </form> </div> <!-- No items available --> <div class="product-buy__unavailable hidden" data-product-unavailable> <div class="product-buy__unavailable-info"> Нет в наличии </div> <div class="product-buy__unavailable-notify"> <a class="product-buy__unavailable-link" href="https://чисткакондиционера.рф/shop/ajax/getNotifyingRequest" data-product-notify="429896" data-product-notify-variant="431100" rel="nofollow" > Сообщить о появлении </a> </div> </div></div> </div>  <!-- Wishlist button --> <div class="product-cut__action-item" data-ajax-inject="wishlist-btn-431100"> <!-- Wishlist buttons. Dont show button on whishlist page --> <!-- Button link, used in catalog page --> <a class="btn-white" href="/auth/login?wishlist=431100" data-modal rel="nofollow"> <i class="btn-white__ico btn-white__ico--wishlist"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use> </svg> </i> </a> </div>  <!-- "Compare button --> <div class="product-cut__action-item"> <div data-compare-scope="add_to"> <!-- Button link, used in catalog page -->  <!-- Item isn't in compare list --> <button class="btn-white " type="button" data-compare-add="https://чисткакондиционера.рф/shop/compare_api/add/429896" rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </button> <!-- Item already is in compare list --> <a class="btn-white btn-white--active hidden" href="https://чисткакондиционера.рф/shop/compare" data-compare-open rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </a> <!-- Text link, used in product page --> </div> </div> </div><!-- /.product-cut__actions --> </div> <!-- /.product-cut__extra-info -->  </div><!-- /.product-cut__main-info --></article> </div> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2" data-slider-slide> <article class="product-cut " data-product-scope itemscope itemtype="https://schema.org/Product"> <a href="https://чисткакондиционера.рф/product/chistka-multi-konditsionera-na-5-blokov" itemprop="url" class="display"></a> <!-- Block visible once page is loaded --> <div class="product-cut__main-info"> <!-- Photo output BEGIN --> <div class="product-cut__photo"> <div class="product-photo"> <button class="product-photo__item" type="button" data-product-photo-href="https://чисткакондиционера.рф/product/chistka-multi-konditsionera-na-5-blokov"> <img itemprop="image" class="product-photo__img" src="/uploads/shop/products/medium/ddc5da0381183653f21a7c8b7d13f1eb.jpg?v=1577971010" alt="Чистка мульти кондиционера на 5 блоков" title="Чистка мульти кондиционера на 5 блоков" data-product-photo> <!-- Photo labels --> <span class="product-photo__labels"> <i class="product-photo__label product-photo__label--action"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg> <span class="product-photo__label-text">Акция</span> </i> <i class="product-photo__label product-photo__label--discount"><span class="product-photo__label-text">-8%</span><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg></i> </span> </button></div> </div> <!-- Sales product takes part in via mod_link module -->  <!-- Rating and reviews BEGIN --> <div class="product-cut__rating"> <div class="star-rating" > <div class="star-rating__stars"> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i>  </div> <div class="star-rating__votes"> <a class="star-rating__votes-link" href="https://чисткакондиционера.рф/product/chistka-multi-konditsionera-na-5-blokov#comments-list">Отзывы: 0</a> </div></div> </div>  <!-- Title BEGIN --> <div class="product-cut__title"> <a class="product-cut__title-link" href="https://чисткакондиционера.рф/product/chistka-multi-konditsionera-na-5-blokov" title="Услуга «Чистка мульти кондиционера на 5 блоков»" itemprop="name">Чистка мульти кондиционера на 5 блоков</a> <p itemprop="description" class="display">Услуга «Чистка мульти кондиционера на 5 блоков» в Краснодаре. Кондиционер имеет для вас большую ценность? Тогда нужно обратиться в компанию «ЧИКА». В таком случае процесс очистки будет произведен по всем правилам, без ошибок.</p> </div> <!-- If product is not archived -->  <!-- Product price --> <div class="product-cut__price"> <div class="product-price product-price--bg"> <!-- Discount --> <div class="product-price__item"> <div class="product-price__old"> <span class="product-price__item-value" data-product-price--origin="data-product-price--origin">6 000</span><span class="product-price__item-cur">руб.</span> </div> </div>    <div itemprop="offers" itemscope itemtype="https://schema.org/Offer" class="display"> <meta itemprop="acceptedPaymentMethod" content="Оплата картой Visa/MasterCard/Мир" /><meta itemprop="acceptedPaymentMethod" content="Наличный расчет" /><meta itemprop="acceptedPaymentMethod" content="Безналичный расчет" /><meta itemprop="acceptedPaymentMethod" content="Webmoney" /><meta itemprop="acceptedPaymentMethod" content="Яндекс.Деньги" /> <meta itemprop="priceCurrency" content="RUB" /><span itemprop="price">5500</span> <meta itemprop="availability" content="https://schema.org/InStock" />В наличии</div>  <!-- Main Price --> <div class="product-price__item"> <div class="product-price__main"> <span class="product-price__item-value" data-product-price--main="data-product-price--main">5 500</span><span class="product-price__item-cur">руб.</span>  </div> </div>  </div> <!-- System bonus module -->  </div>  <!-- Delete item from wishlist -->  <!-- Move item between wishlists -->  <!-- If archived product -->  <!-- Block hidden at once, visible on hover --> <div class="product-cut__extra-info"> <!-- Product variants -->  <div class="product-cut__actions"> <!-- Add to cart button --> <div class="product-cut__action-item"> <div class="product-buy"> <!-- Items in stock --> <div class="product-buy__available " data-product-available> <form action="https://чисткакондиционера.рф/shop/cart/addProductByVariantId/431097" method="get" data-product-button--form data-product-button--path="https://чисткакондиционера.рф/shop/cart/api/addProductByVariantId" data-product-button--variant="431097" data-product-button--modal-url="https://чисткакондиционера.рф/shop/cart" data-product-button--modal-template="includes/cart/cart_modal"> <!-- Input product quantity, you wish to buy -->  <!-- Add to cart button --> <div class="product-buy__buttons " data-product-button--add data-product-button-item> <button class="product-buy__btn product-buy__btn--buy" type="submit" data-product-button--loader> <span>Заказать услугу</span> <i class="button--loader hidden" data-button-loader="loader"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__refresh"></use></svg></i> </button> </div> <!-- Already in cart button --> <div class="product-buy__buttons hidden" data-product-button--view data-product-button-item> <a class="product-buy__btn product-buy__btn--in-cart" href="https://чисткакондиционера.рф/shop/cart" data-modal="includes/cart/cart_modal">В корзине</a> </div> <input type="hidden" name="redirect" value="cart"> <input type="hidden" value="01eecb0e3a5da897eb145be4128f3bb1" name="cms_token" /> </form> </div> <!-- No items available --> <div class="product-buy__unavailable hidden" data-product-unavailable> <div class="product-buy__unavailable-info"> Нет в наличии </div> <div class="product-buy__unavailable-notify"> <a class="product-buy__unavailable-link" href="https://чисткакондиционера.рф/shop/ajax/getNotifyingRequest" data-product-notify="429893" data-product-notify-variant="431097" rel="nofollow" > Сообщить о появлении </a> </div> </div></div> </div>  <!-- Wishlist button --> <div class="product-cut__action-item" data-ajax-inject="wishlist-btn-431097"> <!-- Wishlist buttons. Dont show button on whishlist page --> <!-- Button link, used in catalog page --> <a class="btn-white" href="/auth/login?wishlist=431097" data-modal rel="nofollow"> <i class="btn-white__ico btn-white__ico--wishlist"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use> </svg> </i> </a> </div>  <!-- "Compare button --> <div class="product-cut__action-item"> <div data-compare-scope="add_to"> <!-- Button link, used in catalog page -->  <!-- Item isn't in compare list --> <button class="btn-white " type="button" data-compare-add="https://чисткакондиционера.рф/shop/compare_api/add/429893" rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </button> <!-- Item already is in compare list --> <a class="btn-white btn-white--active hidden" href="https://чисткакондиционера.рф/shop/compare" data-compare-open rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </a> <!-- Text link, used in product page --> </div> </div> </div><!-- /.product-cut__actions --> </div> <!-- /.product-cut__extra-info -->  </div><!-- /.product-cut__main-info --></article> </div> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2" data-slider-slide> <article class="product-cut " data-product-scope itemscope itemtype="https://schema.org/Product"> <a href="https://чисткакондиционера.рф/product/chistka-mobilnogo-konditsionera-do-2-kvt" itemprop="url" class="display"></a> <!-- Block visible once page is loaded --> <div class="product-cut__main-info"> <!-- Photo output BEGIN --> <div class="product-cut__photo"> <div class="product-photo"> <button class="product-photo__item" type="button" data-product-photo-href="https://чисткакондиционера.рф/product/chistka-mobilnogo-konditsionera-do-2-kvt"> <img itemprop="image" class="product-photo__img" src="/uploads/shop/products/medium/f9541025cb4a6ee84e9f306ebeb893a7.jpg?v=1578223752" alt="Чистка мобильного кондиционера до 2 кВт" title="Чистка мобильного кондиционера до 2 кВт" data-product-photo> <!-- Photo labels --> <span class="product-photo__labels"> <i class="product-photo__label product-photo__label--action"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg> <span class="product-photo__label-text">Акция</span> </i> <i class="product-photo__label product-photo__label--discount"><span class="product-photo__label-text">-21%</span><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg></i> </span> </button></div> </div> <!-- Sales product takes part in via mod_link module -->  <!-- Rating and reviews BEGIN --> <div class="product-cut__rating"> <div class="star-rating" > <div class="star-rating__stars"> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i>  </div> <div class="star-rating__votes"> <a class="star-rating__votes-link" href="https://чисткакондиционера.рф/product/chistka-mobilnogo-konditsionera-do-2-kvt#comments-list">Отзывы: 0</a> </div></div> </div>  <!-- Title BEGIN --> <div class="product-cut__title"> <a class="product-cut__title-link" href="https://чисткакондиционера.рф/product/chistka-mobilnogo-konditsionera-do-2-kvt" title="Услуга «Чистка мобильного кондиционера до 2 кВт»" itemprop="name">Чистка мобильного кондиционера до 2 кВт</a> <p itemprop="description" class="display">Услуга «Чистка мобильного кондиционера до 2 кВт» в Краснодаре. Кондиционер имеет для вас большую ценность? Тогда нужно обратиться в компанию «ЧИКА». В таком случае процесс очистки будет произведен по всем правилам, без ошибок.</p> </div> <!-- If product is not archived -->  <!-- Product price --> <div class="product-cut__price"> <div class="product-price product-price--bg"> <!-- Discount --> <div class="product-price__item"> <div class="product-price__old"> <span class="product-price__item-value" data-product-price--origin="data-product-price--origin">1 900</span><span class="product-price__item-cur">руб.</span> </div> </div>    <div itemprop="offers" itemscope itemtype="https://schema.org/Offer" class="display"> <meta itemprop="acceptedPaymentMethod" content="Оплата картой Visa/MasterCard/Мир" /><meta itemprop="acceptedPaymentMethod" content="Наличный расчет" /><meta itemprop="acceptedPaymentMethod" content="Безналичный расчет" /><meta itemprop="acceptedPaymentMethod" content="Webmoney" /><meta itemprop="acceptedPaymentMethod" content="Яндекс.Деньги" /> <meta itemprop="priceCurrency" content="RUB" /><span itemprop="price">1500</span> <meta itemprop="availability" content="https://schema.org/InStock" />В наличии</div>  <!-- Main Price --> <div class="product-price__item"> <div class="product-price__main"> <span class="product-price__item-value" data-product-price--main="data-product-price--main">1 500</span><span class="product-price__item-cur">руб.</span>  </div> </div>  </div> <!-- System bonus module -->  </div>  <!-- Delete item from wishlist -->  <!-- Move item between wishlists -->  <!-- If archived product -->  <!-- Block hidden at once, visible on hover --> <div class="product-cut__extra-info"> <!-- Product variants -->  <div class="product-cut__actions"> <!-- Add to cart button --> <div class="product-cut__action-item"> <div class="product-buy"> <!-- Items in stock --> <div class="product-buy__available " data-product-available> <form action="https://чисткакондиционера.рф/shop/cart/addProductByVariantId/431094" method="get" data-product-button--form data-product-button--path="https://чисткакондиционера.рф/shop/cart/api/addProductByVariantId" data-product-button--variant="431094" data-product-button--modal-url="https://чисткакондиционера.рф/shop/cart" data-product-button--modal-template="includes/cart/cart_modal"> <!-- Input product quantity, you wish to buy -->  <!-- Add to cart button --> <div class="product-buy__buttons " data-product-button--add data-product-button-item> <button class="product-buy__btn product-buy__btn--buy" type="submit" data-product-button--loader> <span>Заказать услугу</span> <i class="button--loader hidden" data-button-loader="loader"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__refresh"></use></svg></i> </button> </div> <!-- Already in cart button --> <div class="product-buy__buttons hidden" data-product-button--view data-product-button-item> <a class="product-buy__btn product-buy__btn--in-cart" href="https://чисткакондиционера.рф/shop/cart" data-modal="includes/cart/cart_modal">В корзине</a> </div> <input type="hidden" name="redirect" value="cart"> <input type="hidden" value="01eecb0e3a5da897eb145be4128f3bb1" name="cms_token" /> </form> </div> <!-- No items available --> <div class="product-buy__unavailable hidden" data-product-unavailable> <div class="product-buy__unavailable-info"> Нет в наличии </div> <div class="product-buy__unavailable-notify"> <a class="product-buy__unavailable-link" href="https://чисткакондиционера.рф/shop/ajax/getNotifyingRequest" data-product-notify="429890" data-product-notify-variant="431094" rel="nofollow" > Сообщить о появлении </a> </div> </div></div> </div>  <!-- Wishlist button --> <div class="product-cut__action-item" data-ajax-inject="wishlist-btn-431094"> <!-- Wishlist buttons. Dont show button on whishlist page --> <!-- Button link, used in catalog page --> <a class="btn-white" href="/auth/login?wishlist=431094" data-modal rel="nofollow"> <i class="btn-white__ico btn-white__ico--wishlist"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use> </svg> </i> </a> </div>  <!-- "Compare button --> <div class="product-cut__action-item"> <div data-compare-scope="add_to"> <!-- Button link, used in catalog page -->  <!-- Item isn't in compare list --> <button class="btn-white " type="button" data-compare-add="https://чисткакондиционера.рф/shop/compare_api/add/429890" rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </button> <!-- Item already is in compare list --> <a class="btn-white btn-white--active hidden" href="https://чисткакондиционера.рф/shop/compare" data-compare-open rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </a> <!-- Text link, used in product page --> </div> </div> </div><!-- /.product-cut__actions --> </div> <!-- /.product-cut__extra-info -->  </div><!-- /.product-cut__main-info --></article> </div> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2" data-slider-slide> <article class="product-cut " data-product-scope itemscope itemtype="https://schema.org/Product"> <a href="https://чисткакондиционера.рф/product/chistka-kanalnogo-konditsionera-do-30-kvt" itemprop="url" class="display"></a> <!-- Block visible once page is loaded --> <div class="product-cut__main-info"> <!-- Photo output BEGIN --> <div class="product-cut__photo"> <div class="product-photo"> <button class="product-photo__item" type="button" data-product-photo-href="https://чисткакондиционера.рф/product/chistka-kanalnogo-konditsionera-do-30-kvt"> <img itemprop="image" class="product-photo__img" src="/uploads/shop/products/medium/6720dc2174ee7ec20b32845018093cba.jpg?v=1578223610" alt="Чистка канального кондиционера до 3,0 кВт" title="Чистка канального кондиционера до 3,0 кВт" data-product-photo> <!-- Photo labels --> <span class="product-photo__labels"> <i class="product-photo__label product-photo__label--action"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg> <span class="product-photo__label-text">Акция</span> </i> <i class="product-photo__label product-photo__label--discount"><span class="product-photo__label-text">-15%</span><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg></i> </span> </button></div> </div> <!-- Sales product takes part in via mod_link module -->  <!-- Rating and reviews BEGIN --> <div class="product-cut__rating"> <div class="star-rating" > <div class="star-rating__stars"> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i>  </div> <div class="star-rating__votes"> <a class="star-rating__votes-link" href="https://чисткакондиционера.рф/product/chistka-kanalnogo-konditsionera-do-30-kvt#comments-list">Отзывы: 0</a> </div></div> </div>  <!-- Title BEGIN --> <div class="product-cut__title"> <a class="product-cut__title-link" href="https://чисткакондиционера.рф/product/chistka-kanalnogo-konditsionera-do-30-kvt" title="Услуга «Чистка канального кондиционера до 3,0 кВт»" itemprop="name">Чистка канального кондиционера до 3,0 кВт</a> <p itemprop="description" class="display">Услуга «Чистка канального кондиционера до 3,0 кВт» в Краснодаре. Кондиционер имеет для вас большую ценность? Тогда нужно обратиться в компанию «ЧИКА». В таком случае процесс очистки будет произведен по всем правилам, без ошибок.</p> </div> <!-- If product is not archived -->  <!-- Product price --> <div class="product-cut__price"> <div class="product-price product-price--bg"> <!-- Discount --> <div class="product-price__item"> <div class="product-price__old"> <span class="product-price__item-value" data-product-price--origin="data-product-price--origin">5 900</span><span class="product-price__item-cur">руб.</span> </div> </div>    <div itemprop="offers" itemscope itemtype="https://schema.org/Offer" class="display"> <meta itemprop="acceptedPaymentMethod" content="Оплата картой Visa/MasterCard/Мир" /><meta itemprop="acceptedPaymentMethod" content="Наличный расчет" /><meta itemprop="acceptedPaymentMethod" content="Безналичный расчет" /><meta itemprop="acceptedPaymentMethod" content="Webmoney" /><meta itemprop="acceptedPaymentMethod" content="Яндекс.Деньги" /> <meta itemprop="priceCurrency" content="RUB" /><span itemprop="price">5000</span> <meta itemprop="availability" content="https://schema.org/InStock" />В наличии</div>  <!-- Main Price --> <div class="product-price__item"> <div class="product-price__main"> <span class="product-price__item-value" data-product-price--main="data-product-price--main">5 000</span><span class="product-price__item-cur">руб.</span>  </div> </div>  </div> <!-- System bonus module -->  </div>  <!-- Delete item from wishlist -->  <!-- Move item between wishlists -->  <!-- If archived product -->  <!-- Block hidden at once, visible on hover --> <div class="product-cut__extra-info"> <!-- Product variants -->  <div class="product-cut__actions"> <!-- Add to cart button --> <div class="product-cut__action-item"> <div class="product-buy"> <!-- Items in stock --> <div class="product-buy__available " data-product-available> <form action="https://чисткакондиционера.рф/shop/cart/addProductByVariantId/431089" method="get" data-product-button--form data-product-button--path="https://чисткакондиционера.рф/shop/cart/api/addProductByVariantId" data-product-button--variant="431089" data-product-button--modal-url="https://чисткакондиционера.рф/shop/cart" data-product-button--modal-template="includes/cart/cart_modal"> <!-- Input product quantity, you wish to buy -->  <!-- Add to cart button --> <div class="product-buy__buttons " data-product-button--add data-product-button-item> <button class="product-buy__btn product-buy__btn--buy" type="submit" data-product-button--loader> <span>Заказать услугу</span> <i class="button--loader hidden" data-button-loader="loader"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__refresh"></use></svg></i> </button> </div> <!-- Already in cart button --> <div class="product-buy__buttons hidden" data-product-button--view data-product-button-item> <a class="product-buy__btn product-buy__btn--in-cart" href="https://чисткакондиционера.рф/shop/cart" data-modal="includes/cart/cart_modal">В корзине</a> </div> <input type="hidden" name="redirect" value="cart"> <input type="hidden" value="01eecb0e3a5da897eb145be4128f3bb1" name="cms_token" /> </form> </div> <!-- No items available --> <div class="product-buy__unavailable hidden" data-product-unavailable> <div class="product-buy__unavailable-info"> Нет в наличии </div> <div class="product-buy__unavailable-notify"> <a class="product-buy__unavailable-link" href="https://чисткакондиционера.рф/shop/ajax/getNotifyingRequest" data-product-notify="429885" data-product-notify-variant="431089" rel="nofollow" > Сообщить о появлении </a> </div> </div></div> </div>  <!-- Wishlist button --> <div class="product-cut__action-item" data-ajax-inject="wishlist-btn-431089"> <!-- Wishlist buttons. Dont show button on whishlist page --> <!-- Button link, used in catalog page --> <a class="btn-white" href="/auth/login?wishlist=431089" data-modal rel="nofollow"> <i class="btn-white__ico btn-white__ico--wishlist"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use> </svg> </i> </a> </div>  <!-- "Compare button --> <div class="product-cut__action-item"> <div data-compare-scope="add_to"> <!-- Button link, used in catalog page -->  <!-- Item isn't in compare list --> <button class="btn-white " type="button" data-compare-add="https://чисткакондиционера.рф/shop/compare_api/add/429885" rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </button> <!-- Item already is in compare list --> <a class="btn-white btn-white--active hidden" href="https://чисткакондиционера.рф/shop/compare" data-compare-open rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </a> <!-- Text link, used in product page --> </div> </div> </div><!-- /.product-cut__actions --> </div> <!-- /.product-cut__extra-info -->  </div><!-- /.product-cut__main-info --></article> </div> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2" data-slider-slide> <article class="product-cut " data-product-scope itemscope itemtype="https://schema.org/Product"> <a href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-100-kvt" itemprop="url" class="display"></a> <!-- Block visible once page is loaded --> <div class="product-cut__main-info"> <!-- Photo output BEGIN --> <div class="product-cut__photo"> <div class="product-photo"> <button class="product-photo__item" type="button" data-product-photo-href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-100-kvt"> <img itemprop="image" class="product-photo__img" src="/uploads/shop/products/medium/78e92cd172f0af78fc711e77fdc5d350.jpg?v=1578223558" alt="Чистка напольно-потолочного кондиционера до 10,0 кВт" title="Чистка напольно-потолочного кондиционера до 10,0 кВт" data-product-photo> <!-- Photo labels --> <span class="product-photo__labels"> <i class="product-photo__label product-photo__label--action"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg> <span class="product-photo__label-text">Акция</span> </i> <i class="product-photo__label product-photo__label--discount"><span class="product-photo__label-text">-22%</span><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg></i> </span> </button></div> </div> <!-- Sales product takes part in via mod_link module -->  <!-- Rating and reviews BEGIN --> <div class="product-cut__rating"> <div class="star-rating" > <div class="star-rating__stars"> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i>  </div> <div class="star-rating__votes"> <a class="star-rating__votes-link" href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-100-kvt#comments-list">Отзывы: 0</a> </div></div> </div>  <!-- Title BEGIN --> <div class="product-cut__title"> <a class="product-cut__title-link" href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-100-kvt" title="Услуга «Чистка напольно-потолочного кондиционера до 10,0 кВт»" itemprop="name">Чистка напольно-потолочного кондиционера до 10,0 кВт</a> <p itemprop="description" class="display">Услуга «Чистка напольно-потолочного кондиционера до 10,0 кВт» в Краснодаре. Кондиционер имеет для вас большую ценность? Тогда нужно обратиться в компанию «ЧИКА». В таком случае процесс очистки будет произведен по всем правилам, без ошибок.</p> </div> <!-- If product is not archived -->  <!-- Product price --> <div class="product-cut__price"> <div class="product-price product-price--bg"> <!-- Discount --> <div class="product-price__item"> <div class="product-price__old"> <span class="product-price__item-value" data-product-price--origin="data-product-price--origin">3 700</span><span class="product-price__item-cur">руб.</span> </div> </div>    <div itemprop="offers" itemscope itemtype="https://schema.org/Offer" class="display"> <meta itemprop="acceptedPaymentMethod" content="Оплата картой Visa/MasterCard/Мир" /><meta itemprop="acceptedPaymentMethod" content="Наличный расчет" /><meta itemprop="acceptedPaymentMethod" content="Безналичный расчет" /><meta itemprop="acceptedPaymentMethod" content="Webmoney" /><meta itemprop="acceptedPaymentMethod" content="Яндекс.Деньги" /> <meta itemprop="priceCurrency" content="RUB" /><span itemprop="price">2900</span> <meta itemprop="availability" content="https://schema.org/InStock" />В наличии</div>  <!-- Main Price --> <div class="product-price__item"> <div class="product-price__main"> <span class="product-price__item-value" data-product-price--main="data-product-price--main">2 900</span><span class="product-price__item-cur">руб.</span>  </div> </div>  </div> <!-- System bonus module -->  </div>  <!-- Delete item from wishlist -->  <!-- Move item between wishlists -->  <!-- If archived product -->  <!-- Block hidden at once, visible on hover --> <div class="product-cut__extra-info"> <!-- Product variants -->  <div class="product-cut__actions"> <!-- Add to cart button --> <div class="product-cut__action-item"> <div class="product-buy"> <!-- Items in stock --> <div class="product-buy__available " data-product-available> <form action="https://чисткакондиционера.рф/shop/cart/addProductByVariantId/431088" method="get" data-product-button--form data-product-button--path="https://чисткакондиционера.рф/shop/cart/api/addProductByVariantId" data-product-button--variant="431088" data-product-button--modal-url="https://чисткакондиционера.рф/shop/cart" data-product-button--modal-template="includes/cart/cart_modal"> <!-- Input product quantity, you wish to buy -->  <!-- Add to cart button --> <div class="product-buy__buttons " data-product-button--add data-product-button-item> <button class="product-buy__btn product-buy__btn--buy" type="submit" data-product-button--loader> <span>Заказать услугу</span> <i class="button--loader hidden" data-button-loader="loader"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__refresh"></use></svg></i> </button> </div> <!-- Already in cart button --> <div class="product-buy__buttons hidden" data-product-button--view data-product-button-item> <a class="product-buy__btn product-buy__btn--in-cart" href="https://чисткакондиционера.рф/shop/cart" data-modal="includes/cart/cart_modal">В корзине</a> </div> <input type="hidden" name="redirect" value="cart"> <input type="hidden" value="01eecb0e3a5da897eb145be4128f3bb1" name="cms_token" /> </form> </div> <!-- No items available --> <div class="product-buy__unavailable hidden" data-product-unavailable> <div class="product-buy__unavailable-info"> Нет в наличии </div> <div class="product-buy__unavailable-notify"> <a class="product-buy__unavailable-link" href="https://чисткакондиционера.рф/shop/ajax/getNotifyingRequest" data-product-notify="429884" data-product-notify-variant="431088" rel="nofollow" > Сообщить о появлении </a> </div> </div></div> </div>  <!-- Wishlist button --> <div class="product-cut__action-item" data-ajax-inject="wishlist-btn-431088"> <!-- Wishlist buttons. Dont show button on whishlist page --> <!-- Button link, used in catalog page --> <a class="btn-white" href="/auth/login?wishlist=431088" data-modal rel="nofollow"> <i class="btn-white__ico btn-white__ico--wishlist"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use> </svg> </i> </a> </div>  <!-- "Compare button --> <div class="product-cut__action-item"> <div data-compare-scope="add_to"> <!-- Button link, used in catalog page -->  <!-- Item isn't in compare list --> <button class="btn-white " type="button" data-compare-add="https://чисткакондиционера.рф/shop/compare_api/add/429884" rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </button> <!-- Item already is in compare list --> <a class="btn-white btn-white--active hidden" href="https://чисткакондиционера.рф/shop/compare" data-compare-open rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </a> <!-- Text link, used in product page --> </div> </div> </div><!-- /.product-cut__actions --> </div> <!-- /.product-cut__extra-info -->  </div><!-- /.product-cut__main-info --></article> </div> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2" data-slider-slide> <article class="product-cut " data-product-scope itemscope itemtype="https://schema.org/Product"> <a href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-80-kvt" itemprop="url" class="display"></a> <!-- Block visible once page is loaded --> <div class="product-cut__main-info"> <!-- Photo output BEGIN --> <div class="product-cut__photo"> <div class="product-photo"> <button class="product-photo__item" type="button" data-product-photo-href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-80-kvt"> <img itemprop="image" class="product-photo__img" src="/uploads/shop/products/medium/e570e12319d8cc385b6ce062c895c5d9.jpg?v=1578223544" alt="Чистка напольно-потолочного кондиционера до 8,0 кВт" title="Чистка напольно-потолочного кондиционера до 8,0 кВт" data-product-photo> <!-- Photo labels --> <span class="product-photo__labels"> <i class="product-photo__label product-photo__label--action"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg> <span class="product-photo__label-text">Акция</span> </i> <i class="product-photo__label product-photo__label--discount"><span class="product-photo__label-text">-18%</span><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg></i> </span> </button></div> </div> <!-- Sales product takes part in via mod_link module -->  <!-- Rating and reviews BEGIN --> <div class="product-cut__rating"> <div class="star-rating" > <div class="star-rating__stars"> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i>  </div> <div class="star-rating__votes"> <a class="star-rating__votes-link" href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-80-kvt#comments-list">Отзывы: 0</a> </div></div> </div>  <!-- Title BEGIN --> <div class="product-cut__title"> <a class="product-cut__title-link" href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-80-kvt" title="Услуга «Чистка напольно-потолочного кондиционера до 8,0 кВт»" itemprop="name">Чистка напольно-потолочного кондиционера до 8,0 кВт</a> <p itemprop="description" class="display">Услуга «Чистка напольно-потолочного кондиционера до 8,0 кВт» в Краснодаре. Кондиционер имеет для вас большую ценность? Тогда нужно обратиться в компанию «ЧИКА». В таком случае процесс очистки будет произведен по всем правилам, без ошибок.</p> </div> <!-- If product is not archived -->  <!-- Product price --> <div class="product-cut__price"> <div class="product-price product-price--bg"> <!-- Discount --> <div class="product-price__item"> <div class="product-price__old"> <span class="product-price__item-value" data-product-price--origin="data-product-price--origin">3 400</span><span class="product-price__item-cur">руб.</span> </div> </div>    <div itemprop="offers" itemscope itemtype="https://schema.org/Offer" class="display"> <meta itemprop="acceptedPaymentMethod" content="Оплата картой Visa/MasterCard/Мир" /><meta itemprop="acceptedPaymentMethod" content="Наличный расчет" /><meta itemprop="acceptedPaymentMethod" content="Безналичный расчет" /><meta itemprop="acceptedPaymentMethod" content="Webmoney" /><meta itemprop="acceptedPaymentMethod" content="Яндекс.Деньги" /> <meta itemprop="priceCurrency" content="RUB" /><span itemprop="price">2800</span> <meta itemprop="availability" content="https://schema.org/InStock" />В наличии</div>  <!-- Main Price --> <div class="product-price__item"> <div class="product-price__main"> <span class="product-price__item-value" data-product-price--main="data-product-price--main">2 800</span><span class="product-price__item-cur">руб.</span>  </div> </div>  </div> <!-- System bonus module -->  </div>  <!-- Delete item from wishlist -->  <!-- Move item between wishlists -->  <!-- If archived product -->  <!-- Block hidden at once, visible on hover --> <div class="product-cut__extra-info"> <!-- Product variants -->  <div class="product-cut__actions"> <!-- Add to cart button --> <div class="product-cut__action-item"> <div class="product-buy"> <!-- Items in stock --> <div class="product-buy__available " data-product-available> <form action="https://чисткакондиционера.рф/shop/cart/addProductByVariantId/431087" method="get" data-product-button--form data-product-button--path="https://чисткакондиционера.рф/shop/cart/api/addProductByVariantId" data-product-button--variant="431087" data-product-button--modal-url="https://чисткакондиционера.рф/shop/cart" data-product-button--modal-template="includes/cart/cart_modal"> <!-- Input product quantity, you wish to buy -->  <!-- Add to cart button --> <div class="product-buy__buttons " data-product-button--add data-product-button-item> <button class="product-buy__btn product-buy__btn--buy" type="submit" data-product-button--loader> <span>Заказать услугу</span> <i class="button--loader hidden" data-button-loader="loader"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__refresh"></use></svg></i> </button> </div> <!-- Already in cart button --> <div class="product-buy__buttons hidden" data-product-button--view data-product-button-item> <a class="product-buy__btn product-buy__btn--in-cart" href="https://чисткакондиционера.рф/shop/cart" data-modal="includes/cart/cart_modal">В корзине</a> </div> <input type="hidden" name="redirect" value="cart"> <input type="hidden" value="01eecb0e3a5da897eb145be4128f3bb1" name="cms_token" /> </form> </div> <!-- No items available --> <div class="product-buy__unavailable hidden" data-product-unavailable> <div class="product-buy__unavailable-info"> Нет в наличии </div> <div class="product-buy__unavailable-notify"> <a class="product-buy__unavailable-link" href="https://чисткакондиционера.рф/shop/ajax/getNotifyingRequest" data-product-notify="429883" data-product-notify-variant="431087" rel="nofollow" > Сообщить о появлении </a> </div> </div></div> </div>  <!-- Wishlist button --> <div class="product-cut__action-item" data-ajax-inject="wishlist-btn-431087"> <!-- Wishlist buttons. Dont show button on whishlist page --> <!-- Button link, used in catalog page --> <a class="btn-white" href="/auth/login?wishlist=431087" data-modal rel="nofollow"> <i class="btn-white__ico btn-white__ico--wishlist"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use> </svg> </i> </a> </div>  <!-- "Compare button --> <div class="product-cut__action-item"> <div data-compare-scope="add_to"> <!-- Button link, used in catalog page -->  <!-- Item isn't in compare list --> <button class="btn-white " type="button" data-compare-add="https://чисткакондиционера.рф/shop/compare_api/add/429883" rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </button> <!-- Item already is in compare list --> <a class="btn-white btn-white--active hidden" href="https://чисткакондиционера.рф/shop/compare" data-compare-open rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </a> <!-- Text link, used in product page --> </div> </div> </div><!-- /.product-cut__actions --> </div> <!-- /.product-cut__extra-info -->  </div><!-- /.product-cut__main-info --></article> </div> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2" data-slider-slide> <article class="product-cut " data-product-scope itemscope itemtype="https://schema.org/Product"> <a href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-60-kvt" itemprop="url" class="display"></a> <!-- Block visible once page is loaded --> <div class="product-cut__main-info"> <!-- Photo output BEGIN --> <div class="product-cut__photo"> <div class="product-photo"> <button class="product-photo__item" type="button" data-product-photo-href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-60-kvt"> <img itemprop="image" class="product-photo__img" src="/uploads/shop/products/medium/e858b8be5761d0c5be491cfb117a335f.jpg?v=1578223534" alt="Чистка напольно-потолочного кондиционера до 6,0 кВт" title="Чистка напольно-потолочного кондиционера до 6,0 кВт" data-product-photo> <!-- Photo labels --> <span class="product-photo__labels"> <i class="product-photo__label product-photo__label--action"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg> <span class="product-photo__label-text">Акция</span> </i> <i class="product-photo__label product-photo__label--discount"><span class="product-photo__label-text">-18%</span><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg></i> </span> </button></div> </div> <!-- Sales product takes part in via mod_link module -->  <!-- Rating and reviews BEGIN --> <div class="product-cut__rating"> <div class="star-rating" > <div class="star-rating__stars"> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i>  </div> <div class="star-rating__votes"> <a class="star-rating__votes-link" href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-60-kvt#comments-list">Отзывы: 0</a> </div></div> </div>  <!-- Title BEGIN --> <div class="product-cut__title"> <a class="product-cut__title-link" href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-60-kvt" title="Услуга «Чистка напольно-потолочного кондиционера до 6,0 кВт»" itemprop="name">Чистка напольно-потолочного кондиционера до 6,0 кВт</a> <p itemprop="description" class="display">Услуга «Чистка напольно-потолочного кондиционера до 6,0 кВт» в Краснодаре. Кондиционер имеет для вас большую ценность? Тогда нужно обратиться в компанию «ЧИКА». В таком случае процесс очистки будет произведен по всем правилам, без ошибок.</p> </div> <!-- If product is not archived -->  <!-- Product price --> <div class="product-cut__price"> <div class="product-price product-price--bg"> <!-- Discount --> <div class="product-price__item"> <div class="product-price__old"> <span class="product-price__item-value" data-product-price--origin="data-product-price--origin">3 300</span><span class="product-price__item-cur">руб.</span> </div> </div>    <div itemprop="offers" itemscope itemtype="https://schema.org/Offer" class="display"> <meta itemprop="acceptedPaymentMethod" content="Оплата картой Visa/MasterCard/Мир" /><meta itemprop="acceptedPaymentMethod" content="Наличный расчет" /><meta itemprop="acceptedPaymentMethod" content="Безналичный расчет" /><meta itemprop="acceptedPaymentMethod" content="Webmoney" /><meta itemprop="acceptedPaymentMethod" content="Яндекс.Деньги" /> <meta itemprop="priceCurrency" content="RUB" /><span itemprop="price">2700</span> <meta itemprop="availability" content="https://schema.org/InStock" />В наличии</div>  <!-- Main Price --> <div class="product-price__item"> <div class="product-price__main"> <span class="product-price__item-value" data-product-price--main="data-product-price--main">2 700</span><span class="product-price__item-cur">руб.</span>  </div> </div>  </div> <!-- System bonus module -->  </div>  <!-- Delete item from wishlist -->  <!-- Move item between wishlists -->  <!-- If archived product -->  <!-- Block hidden at once, visible on hover --> <div class="product-cut__extra-info"> <!-- Product variants -->  <div class="product-cut__actions"> <!-- Add to cart button --> <div class="product-cut__action-item"> <div class="product-buy"> <!-- Items in stock --> <div class="product-buy__available " data-product-available> <form action="https://чисткакондиционера.рф/shop/cart/addProductByVariantId/431086" method="get" data-product-button--form data-product-button--path="https://чисткакондиционера.рф/shop/cart/api/addProductByVariantId" data-product-button--variant="431086" data-product-button--modal-url="https://чисткакондиционера.рф/shop/cart" data-product-button--modal-template="includes/cart/cart_modal"> <!-- Input product quantity, you wish to buy -->  <!-- Add to cart button --> <div class="product-buy__buttons " data-product-button--add data-product-button-item> <button class="product-buy__btn product-buy__btn--buy" type="submit" data-product-button--loader> <span>Заказать услугу</span> <i class="button--loader hidden" data-button-loader="loader"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__refresh"></use></svg></i> </button> </div> <!-- Already in cart button --> <div class="product-buy__buttons hidden" data-product-button--view data-product-button-item> <a class="product-buy__btn product-buy__btn--in-cart" href="https://чисткакондиционера.рф/shop/cart" data-modal="includes/cart/cart_modal">В корзине</a> </div> <input type="hidden" name="redirect" value="cart"> <input type="hidden" value="01eecb0e3a5da897eb145be4128f3bb1" name="cms_token" /> </form> </div> <!-- No items available --> <div class="product-buy__unavailable hidden" data-product-unavailable> <div class="product-buy__unavailable-info"> Нет в наличии </div> <div class="product-buy__unavailable-notify"> <a class="product-buy__unavailable-link" href="https://чисткакондиционера.рф/shop/ajax/getNotifyingRequest" data-product-notify="429882" data-product-notify-variant="431086" rel="nofollow" > Сообщить о появлении </a> </div> </div></div> </div>  <!-- Wishlist button --> <div class="product-cut__action-item" data-ajax-inject="wishlist-btn-431086"> <!-- Wishlist buttons. Dont show button on whishlist page --> <!-- Button link, used in catalog page --> <a class="btn-white" href="/auth/login?wishlist=431086" data-modal rel="nofollow"> <i class="btn-white__ico btn-white__ico--wishlist"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use> </svg> </i> </a> </div>  <!-- "Compare button --> <div class="product-cut__action-item"> <div data-compare-scope="add_to"> <!-- Button link, used in catalog page -->  <!-- Item isn't in compare list --> <button class="btn-white " type="button" data-compare-add="https://чисткакондиционера.рф/shop/compare_api/add/429882" rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </button> <!-- Item already is in compare list --> <a class="btn-white btn-white--active hidden" href="https://чисткакондиционера.рф/shop/compare" data-compare-open rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </a> <!-- Text link, used in product page --> </div> </div> </div><!-- /.product-cut__actions --> </div> <!-- /.product-cut__extra-info -->  </div><!-- /.product-cut__main-info --></article> </div> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2" data-slider-slide> <article class="product-cut " data-product-scope itemscope itemtype="https://schema.org/Product"> <a href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-140-kvt" itemprop="url" class="display"></a> <!-- Block visible once page is loaded --> <div class="product-cut__main-info"> <!-- Photo output BEGIN --> <div class="product-cut__photo"> <div class="product-photo"> <button class="product-photo__item" type="button" data-product-photo-href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-140-kvt"> <img itemprop="image" class="product-photo__img" src="/uploads/shop/products/medium/bfa6dabe9864be6ea36e3abfb12e6887.jpg?v=1578223574" alt="Чистка напольно-потолочного кондиционера до 14,0 кВт" title="Чистка напольно-потолочного кондиционера до 14,0 кВт" data-product-photo> <!-- Photo labels --> <span class="product-photo__labels"> <i class="product-photo__label product-photo__label--action"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg> <span class="product-photo__label-text">Акция</span> </i> <i class="product-photo__label product-photo__label--discount"><span class="product-photo__label-text">-23%</span><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg></i> </span> </button></div> </div> <!-- Sales product takes part in via mod_link module -->  <!-- Rating and reviews BEGIN --> <div class="product-cut__rating"> <div class="star-rating" > <div class="star-rating__stars"> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i>  </div> <div class="star-rating__votes"> <a class="star-rating__votes-link" href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-140-kvt#comments-list">Отзывы: 0</a> </div></div> </div>  <!-- Title BEGIN --> <div class="product-cut__title"> <a class="product-cut__title-link" href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-140-kvt" title="Услуга «Чистка напольно-потолочного кондиционера до 14,0 кВт»" itemprop="name">Чистка напольно-потолочного кондиционера до 14,0 кВт</a> <p itemprop="description" class="display">Услуга «Чистка напольно-потолочного кондиционера до 14,0 кВт» в Краснодаре. Кондиционер имеет для вас большую ценность? Тогда нужно обратиться в компанию «ЧИКА». В таком случае процесс очистки будет произведен по всем правилам, без ошибок.</p> </div> <!-- If product is not archived -->  <!-- Product price --> <div class="product-cut__price"> <div class="product-price product-price--bg"> <!-- Discount --> <div class="product-price__item"> <div class="product-price__old"> <span class="product-price__item-value" data-product-price--origin="data-product-price--origin">3 900</span><span class="product-price__item-cur">руб.</span> </div> </div>    <div itemprop="offers" itemscope itemtype="https://schema.org/Offer" class="display"> <meta itemprop="acceptedPaymentMethod" content="Оплата картой Visa/MasterCard/Мир" /><meta itemprop="acceptedPaymentMethod" content="Наличный расчет" /><meta itemprop="acceptedPaymentMethod" content="Безналичный расчет" /><meta itemprop="acceptedPaymentMethod" content="Webmoney" /><meta itemprop="acceptedPaymentMethod" content="Яндекс.Деньги" /> <meta itemprop="priceCurrency" content="RUB" /><span itemprop="price">3000</span> <meta itemprop="availability" content="https://schema.org/InStock" />В наличии</div>  <!-- Main Price --> <div class="product-price__item"> <div class="product-price__main"> <span class="product-price__item-value" data-product-price--main="data-product-price--main">3 000</span><span class="product-price__item-cur">руб.</span>  </div> </div>  </div> <!-- System bonus module -->  </div>  <!-- Delete item from wishlist -->  <!-- Move item between wishlists -->  <!-- If archived product -->  <!-- Block hidden at once, visible on hover --> <div class="product-cut__extra-info"> <!-- Product variants -->  <div class="product-cut__actions"> <!-- Add to cart button --> <div class="product-cut__action-item"> <div class="product-buy"> <!-- Items in stock --> <div class="product-buy__available " data-product-available> <form action="https://чисткакондиционера.рф/shop/cart/addProductByVariantId/431103" method="get" data-product-button--form data-product-button--path="https://чисткакондиционера.рф/shop/cart/api/addProductByVariantId" data-product-button--variant="431103" data-product-button--modal-url="https://чисткакондиционера.рф/shop/cart" data-product-button--modal-template="includes/cart/cart_modal"> <!-- Input product quantity, you wish to buy -->  <!-- Add to cart button --> <div class="product-buy__buttons " data-product-button--add data-product-button-item> <button class="product-buy__btn product-buy__btn--buy" type="submit" data-product-button--loader> <span>Заказать услугу</span> <i class="button--loader hidden" data-button-loader="loader"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__refresh"></use></svg></i> </button> </div> <!-- Already in cart button --> <div class="product-buy__buttons hidden" data-product-button--view data-product-button-item> <a class="product-buy__btn product-buy__btn--in-cart" href="https://чисткакондиционера.рф/shop/cart" data-modal="includes/cart/cart_modal">В корзине</a> </div> <input type="hidden" name="redirect" value="cart"> <input type="hidden" value="01eecb0e3a5da897eb145be4128f3bb1" name="cms_token" /> </form> </div> <!-- No items available --> <div class="product-buy__unavailable hidden" data-product-unavailable> <div class="product-buy__unavailable-info"> Нет в наличии </div> <div class="product-buy__unavailable-notify"> <a class="product-buy__unavailable-link" href="https://чисткакондиционера.рф/shop/ajax/getNotifyingRequest" data-product-notify="429899" data-product-notify-variant="431103" rel="nofollow" > Сообщить о появлении </a> </div> </div></div> </div>  <!-- Wishlist button --> <div class="product-cut__action-item" data-ajax-inject="wishlist-btn-431103"> <!-- Wishlist buttons. Dont show button on whishlist page --> <!-- Button link, used in catalog page --> <a class="btn-white" href="/auth/login?wishlist=431103" data-modal rel="nofollow"> <i class="btn-white__ico btn-white__ico--wishlist"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use> </svg> </i> </a> </div>  <!-- "Compare button --> <div class="product-cut__action-item"> <div data-compare-scope="add_to"> <!-- Button link, used in catalog page -->  <!-- Item isn't in compare list --> <button class="btn-white " type="button" data-compare-add="https://чисткакондиционера.рф/shop/compare_api/add/429899" rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </button> <!-- Item already is in compare list --> <a class="btn-white btn-white--active hidden" href="https://чисткакондиционера.рф/shop/compare" data-compare-open rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </a> <!-- Text link, used in product page --> </div> </div> </div><!-- /.product-cut__actions --> </div> <!-- /.product-cut__extra-info -->  </div><!-- /.product-cut__main-info --></article> </div> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2" data-slider-slide> <article class="product-cut " data-product-scope itemscope itemtype="https://schema.org/Product"> <a href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-45-kvt" itemprop="url" class="display"></a> <!-- Block visible once page is loaded --> <div class="product-cut__main-info"> <!-- Photo output BEGIN --> <div class="product-cut__photo"> <div class="product-photo"> <button class="product-photo__item" type="button" data-product-photo-href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-45-kvt"> <img itemprop="image" class="product-photo__img" src="/uploads/shop/products/medium/f60b3c51f34bd3f4d83eefca11460bc3.jpg?v=1578223508" alt="Чистка напольно-потолочного кондиционера до 4,5 кВт" title="Чистка напольно-потолочного кондиционера до 4,5 кВт" data-product-photo> <!-- Photo labels --> <span class="product-photo__labels"> <i class="product-photo__label product-photo__label--action"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg> <span class="product-photo__label-text">Акция</span> </i> <i class="product-photo__label product-photo__label--discount"><span class="product-photo__label-text">-19%</span><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg></i> </span> </button></div> </div> <!-- Sales product takes part in via mod_link module -->  <!-- Rating and reviews BEGIN --> <div class="product-cut__rating"> <div class="star-rating" > <div class="star-rating__stars"> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i>  </div> <div class="star-rating__votes"> <a class="star-rating__votes-link" href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-45-kvt#comments-list">Отзывы: 0</a> </div></div> </div>  <!-- Title BEGIN --> <div class="product-cut__title"> <a class="product-cut__title-link" href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-45-kvt" title="Услуга «Чистка напольно-потолочного кондиционера до 4,5 кВт»" itemprop="name">Чистка напольно-потолочного кондиционера до 4,5 кВт</a> <p itemprop="description" class="display">Услуга «Чистка напольно-потолочного кондиционера до 4,5 кВт» в Краснодаре. Кондиционер имеет для вас большую ценность? Тогда нужно обратиться в компанию «ЧИКА». В таком случае процесс очистки будет произведен по всем правилам, без ошибок.</p> </div> <!-- If product is not archived -->  <!-- Product price --> <div class="product-cut__price"> <div class="product-price product-price--bg"> <!-- Discount --> <div class="product-price__item"> <div class="product-price__old"> <span class="product-price__item-value" data-product-price--origin="data-product-price--origin">3 200</span><span class="product-price__item-cur">руб.</span> </div> </div>    <div itemprop="offers" itemscope itemtype="https://schema.org/Offer" class="display"> <meta itemprop="acceptedPaymentMethod" content="Оплата картой Visa/MasterCard/Мир" /><meta itemprop="acceptedPaymentMethod" content="Наличный расчет" /><meta itemprop="acceptedPaymentMethod" content="Безналичный расчет" /><meta itemprop="acceptedPaymentMethod" content="Webmoney" /><meta itemprop="acceptedPaymentMethod" content="Яндекс.Деньги" /> <meta itemprop="priceCurrency" content="RUB" /><span itemprop="price">2600</span> <meta itemprop="availability" content="https://schema.org/InStock" />В наличии</div>  <!-- Main Price --> <div class="product-price__item"> <div class="product-price__main"> <span class="product-price__item-value" data-product-price--main="data-product-price--main">2 600</span><span class="product-price__item-cur">руб.</span>  </div> </div>  </div> <!-- System bonus module -->  </div>  <!-- Delete item from wishlist -->  <!-- Move item between wishlists -->  <!-- If archived product -->  <!-- Block hidden at once, visible on hover --> <div class="product-cut__extra-info"> <!-- Product variants -->  <div class="product-cut__actions"> <!-- Add to cart button --> <div class="product-cut__action-item"> <div class="product-buy"> <!-- Items in stock --> <div class="product-buy__available " data-product-available> <form action="https://чисткакондиционера.рф/shop/cart/addProductByVariantId/431085" method="get" data-product-button--form data-product-button--path="https://чисткакондиционера.рф/shop/cart/api/addProductByVariantId" data-product-button--variant="431085" data-product-button--modal-url="https://чисткакондиционера.рф/shop/cart" data-product-button--modal-template="includes/cart/cart_modal"> <!-- Input product quantity, you wish to buy -->  <!-- Add to cart button --> <div class="product-buy__buttons " data-product-button--add data-product-button-item> <button class="product-buy__btn product-buy__btn--buy" type="submit" data-product-button--loader> <span>Заказать услугу</span> <i class="button--loader hidden" data-button-loader="loader"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__refresh"></use></svg></i> </button> </div> <!-- Already in cart button --> <div class="product-buy__buttons hidden" data-product-button--view data-product-button-item> <a class="product-buy__btn product-buy__btn--in-cart" href="https://чисткакондиционера.рф/shop/cart" data-modal="includes/cart/cart_modal">В корзине</a> </div> <input type="hidden" name="redirect" value="cart"> <input type="hidden" value="01eecb0e3a5da897eb145be4128f3bb1" name="cms_token" /> </form> </div> <!-- No items available --> <div class="product-buy__unavailable hidden" data-product-unavailable> <div class="product-buy__unavailable-info"> Нет в наличии </div> <div class="product-buy__unavailable-notify"> <a class="product-buy__unavailable-link" href="https://чисткакондиционера.рф/shop/ajax/getNotifyingRequest" data-product-notify="429881" data-product-notify-variant="431085" rel="nofollow" > Сообщить о появлении </a> </div> </div></div> </div>  <!-- Wishlist button --> <div class="product-cut__action-item" data-ajax-inject="wishlist-btn-431085"> <!-- Wishlist buttons. Dont show button on whishlist page --> <!-- Button link, used in catalog page --> <a class="btn-white" href="/auth/login?wishlist=431085" data-modal rel="nofollow"> <i class="btn-white__ico btn-white__ico--wishlist"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use> </svg> </i> </a> </div>  <!-- "Compare button --> <div class="product-cut__action-item"> <div data-compare-scope="add_to"> <!-- Button link, used in catalog page -->  <!-- Item isn't in compare list --> <button class="btn-white " type="button" data-compare-add="https://чисткакондиционера.рф/shop/compare_api/add/429881" rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </button> <!-- Item already is in compare list --> <a class="btn-white btn-white--active hidden" href="https://чисткакондиционера.рф/shop/compare" data-compare-open rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </a> <!-- Text link, used in product page --> </div> </div> </div><!-- /.product-cut__actions --> </div> <!-- /.product-cut__extra-info -->  </div><!-- /.product-cut__main-info --></article> </div> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2" data-slider-slide> <article class="product-cut " data-product-scope itemscope itemtype="https://schema.org/Product"> <a href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-30-kvt" itemprop="url" class="display"></a> <!-- Block visible once page is loaded --> <div class="product-cut__main-info"> <!-- Photo output BEGIN --> <div class="product-cut__photo"> <div class="product-photo"> <button class="product-photo__item" type="button" data-product-photo-href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-30-kvt"> <img itemprop="image" class="product-photo__img" src="/uploads/shop/products/medium/a5f0a221bf3b0496f889ab6213d79fce.jpg?v=1578247026" alt="Чистка напольно-потолочного кондиционера до 3,0 кВт" title="Чистка напольно-потолочного кондиционера до 3,0 кВт" data-product-photo> <!-- Photo labels --> <span class="product-photo__labels"> <i class="product-photo__label product-photo__label--action"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg> <span class="product-photo__label-text">Акция</span> </i> <i class="product-photo__label product-photo__label--discount"><span class="product-photo__label-text">-17%</span><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg></i> </span> </button></div> </div> <!-- Sales product takes part in via mod_link module -->  <!-- Rating and reviews BEGIN --> <div class="product-cut__rating"> <div class="star-rating" > <div class="star-rating__stars"> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i>  </div> <div class="star-rating__votes"> <a class="star-rating__votes-link" href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-30-kvt#comments-list">Отзывы: 0</a> </div></div> </div>  <!-- Title BEGIN --> <div class="product-cut__title"> <a class="product-cut__title-link" href="https://чисткакондиционера.рф/product/chistka-napolno-potolochnogo-konditsionera-do-30-kvt" title="Услуга «Чистка напольно-потолочного кондиционера до 3,0 кВт»" itemprop="name">Чистка напольно-потолочного кондиционера до 3,0 кВт</a> <p itemprop="description" class="display">Услуга «Чистка напольно-потолочного кондиционера до 3,0 кВт» в Краснодаре. Кондиционер имеет для вас большую ценность? Тогда нужно обратиться в компанию «ЧИКА». В таком случае процесс очистки будет произведен по всем правилам, без ошибок.</p> </div> <!-- If product is not archived -->  <!-- Product price --> <div class="product-cut__price"> <div class="product-price product-price--bg"> <!-- Discount --> <div class="product-price__item"> <div class="product-price__old"> <span class="product-price__item-value" data-product-price--origin="data-product-price--origin">3 000</span><span class="product-price__item-cur">руб.</span> </div> </div>    <div itemprop="offers" itemscope itemtype="https://schema.org/Offer" class="display"> <meta itemprop="acceptedPaymentMethod" content="Оплата картой Visa/MasterCard/Мир" /><meta itemprop="acceptedPaymentMethod" content="Наличный расчет" /><meta itemprop="acceptedPaymentMethod" content="Безналичный расчет" /><meta itemprop="acceptedPaymentMethod" content="Webmoney" /><meta itemprop="acceptedPaymentMethod" content="Яндекс.Деньги" /> <meta itemprop="priceCurrency" content="RUB" /><span itemprop="price">2500</span> <meta itemprop="availability" content="https://schema.org/InStock" />В наличии</div>  <!-- Main Price --> <div class="product-price__item"> <div class="product-price__main"> <span class="product-price__item-value" data-product-price--main="data-product-price--main">2 500</span><span class="product-price__item-cur">руб.</span>  </div> </div>  </div> <!-- System bonus module -->  </div>  <!-- Delete item from wishlist -->  <!-- Move item between wishlists -->  <!-- If archived product -->  <!-- Block hidden at once, visible on hover --> <div class="product-cut__extra-info"> <!-- Product variants -->  <div class="product-cut__actions"> <!-- Add to cart button --> <div class="product-cut__action-item"> <div class="product-buy"> <!-- Items in stock --> <div class="product-buy__available " data-product-available> <form action="https://чисткакондиционера.рф/shop/cart/addProductByVariantId/431084" method="get" data-product-button--form data-product-button--path="https://чисткакондиционера.рф/shop/cart/api/addProductByVariantId" data-product-button--variant="431084" data-product-button--modal-url="https://чисткакондиционера.рф/shop/cart" data-product-button--modal-template="includes/cart/cart_modal"> <!-- Input product quantity, you wish to buy -->  <!-- Add to cart button --> <div class="product-buy__buttons " data-product-button--add data-product-button-item> <button class="product-buy__btn product-buy__btn--buy" type="submit" data-product-button--loader> <span>Заказать услугу</span> <i class="button--loader hidden" data-button-loader="loader"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__refresh"></use></svg></i> </button> </div> <!-- Already in cart button --> <div class="product-buy__buttons hidden" data-product-button--view data-product-button-item> <a class="product-buy__btn product-buy__btn--in-cart" href="https://чисткакондиционера.рф/shop/cart" data-modal="includes/cart/cart_modal">В корзине</a> </div> <input type="hidden" name="redirect" value="cart"> <input type="hidden" value="01eecb0e3a5da897eb145be4128f3bb1" name="cms_token" /> </form> </div> <!-- No items available --> <div class="product-buy__unavailable hidden" data-product-unavailable> <div class="product-buy__unavailable-info"> Нет в наличии </div> <div class="product-buy__unavailable-notify"> <a class="product-buy__unavailable-link" href="https://чисткакондиционера.рф/shop/ajax/getNotifyingRequest" data-product-notify="429880" data-product-notify-variant="431084" rel="nofollow" > Сообщить о появлении </a> </div> </div></div> </div>  <!-- Wishlist button --> <div class="product-cut__action-item" data-ajax-inject="wishlist-btn-431084"> <!-- Wishlist buttons. Dont show button on whishlist page --> <!-- Button link, used in catalog page --> <a class="btn-white" href="/auth/login?wishlist=431084" data-modal rel="nofollow"> <i class="btn-white__ico btn-white__ico--wishlist"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use> </svg> </i> </a> </div>  <!-- "Compare button --> <div class="product-cut__action-item"> <div data-compare-scope="add_to"> <!-- Button link, used in catalog page -->  <!-- Item isn't in compare list --> <button class="btn-white " type="button" data-compare-add="https://чисткакондиционера.рф/shop/compare_api/add/429880" rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </button> <!-- Item already is in compare list --> <a class="btn-white btn-white--active hidden" href="https://чисткакондиционера.рф/shop/compare" data-compare-open rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </a> <!-- Text link, used in product page --> </div> </div> </div><!-- /.product-cut__actions --> </div> <!-- /.product-cut__extra-info -->  </div><!-- /.product-cut__main-info --></article> </div> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2" data-slider-slide> <article class="product-cut " data-product-scope itemscope itemtype="https://schema.org/Product"> <a href="https://чисткакондиционера.рф/product/chistka-kolonnogo-konditsionera-do-17-kvt" itemprop="url" class="display"></a> <!-- Block visible once page is loaded --> <div class="product-cut__main-info"> <!-- Photo output BEGIN --> <div class="product-cut__photo"> <div class="product-photo"> <button class="product-photo__item" type="button" data-product-photo-href="https://чисткакондиционера.рф/product/chistka-kolonnogo-konditsionera-do-17-kvt"> <img itemprop="image" class="product-photo__img" src="/uploads/shop/products/medium/96d94ac329c974c4a292de95958ec8f3.jpg?v=1578223464" alt="Чистка колонного кондиционера до 17 кВт" title="Чистка колонного кондиционера до 17 кВт" data-product-photo> <!-- Photo labels --> <span class="product-photo__labels"> <i class="product-photo__label product-photo__label--action"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg> <span class="product-photo__label-text">Акция</span> </i> <i class="product-photo__label product-photo__label--discount"><span class="product-photo__label-text">-19%</span><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg></i> </span> </button></div> </div> <!-- Sales product takes part in via mod_link module -->  <!-- Rating and reviews BEGIN --> <div class="product-cut__rating"> <div class="star-rating" > <div class="star-rating__stars"> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i>  </div> <div class="star-rating__votes"> <a class="star-rating__votes-link" href="https://чисткакондиционера.рф/product/chistka-kolonnogo-konditsionera-do-17-kvt#comments-list">Отзывы: 0</a> </div></div> </div>  <!-- Title BEGIN --> <div class="product-cut__title"> <a class="product-cut__title-link" href="https://чисткакондиционера.рф/product/chistka-kolonnogo-konditsionera-do-17-kvt" title="Услуга «Чистка колонного кондиционера до 17 кВт»" itemprop="name">Чистка колонного кондиционера до 17 кВт</a> <p itemprop="description" class="display">Услуга «Чистка колонного кондиционера до 17 кВт» в Краснодаре. Кондиционер имеет для вас большую ценность? Тогда нужно обратиться в компанию «ЧИКА». В таком случае процесс очистки будет произведен по всем правилам, без ошибок.</p> </div> <!-- If product is not archived -->  <!-- Product price --> <div class="product-cut__price"> <div class="product-price product-price--bg"> <!-- Discount --> <div class="product-price__item"> <div class="product-price__old"> <span class="product-price__item-value" data-product-price--origin="data-product-price--origin">3 200</span><span class="product-price__item-cur">руб.</span> </div> </div>    <div itemprop="offers" itemscope itemtype="https://schema.org/Offer" class="display"> <meta itemprop="acceptedPaymentMethod" content="Оплата картой Visa/MasterCard/Мир" /><meta itemprop="acceptedPaymentMethod" content="Наличный расчет" /><meta itemprop="acceptedPaymentMethod" content="Безналичный расчет" /><meta itemprop="acceptedPaymentMethod" content="Webmoney" /><meta itemprop="acceptedPaymentMethod" content="Яндекс.Деньги" /> <meta itemprop="priceCurrency" content="RUB" /><span itemprop="price">2600</span> <meta itemprop="availability" content="https://schema.org/InStock" />В наличии</div>  <!-- Main Price --> <div class="product-price__item"> <div class="product-price__main"> <span class="product-price__item-value" data-product-price--main="data-product-price--main">2 600</span><span class="product-price__item-cur">руб.</span>  </div> </div>  </div> <!-- System bonus module -->  </div>  <!-- Delete item from wishlist -->  <!-- Move item between wishlists -->  <!-- If archived product -->  <!-- Block hidden at once, visible on hover --> <div class="product-cut__extra-info"> <!-- Product variants -->  <div class="product-cut__actions"> <!-- Add to cart button --> <div class="product-cut__action-item"> <div class="product-buy"> <!-- Items in stock --> <div class="product-buy__available " data-product-available> <form action="https://чисткакондиционера.рф/shop/cart/addProductByVariantId/431083" method="get" data-product-button--form data-product-button--path="https://чисткакондиционера.рф/shop/cart/api/addProductByVariantId" data-product-button--variant="431083" data-product-button--modal-url="https://чисткакондиционера.рф/shop/cart" data-product-button--modal-template="includes/cart/cart_modal"> <!-- Input product quantity, you wish to buy -->  <!-- Add to cart button --> <div class="product-buy__buttons " data-product-button--add data-product-button-item> <button class="product-buy__btn product-buy__btn--buy" type="submit" data-product-button--loader> <span>Заказать услугу</span> <i class="button--loader hidden" data-button-loader="loader"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__refresh"></use></svg></i> </button> </div> <!-- Already in cart button --> <div class="product-buy__buttons hidden" data-product-button--view data-product-button-item> <a class="product-buy__btn product-buy__btn--in-cart" href="https://чисткакондиционера.рф/shop/cart" data-modal="includes/cart/cart_modal">В корзине</a> </div> <input type="hidden" name="redirect" value="cart"> <input type="hidden" value="01eecb0e3a5da897eb145be4128f3bb1" name="cms_token" /> </form> </div> <!-- No items available --> <div class="product-buy__unavailable hidden" data-product-unavailable> <div class="product-buy__unavailable-info"> Нет в наличии </div> <div class="product-buy__unavailable-notify"> <a class="product-buy__unavailable-link" href="https://чисткакондиционера.рф/shop/ajax/getNotifyingRequest" data-product-notify="429879" data-product-notify-variant="431083" rel="nofollow" > Сообщить о появлении </a> </div> </div></div> </div>  <!-- Wishlist button --> <div class="product-cut__action-item" data-ajax-inject="wishlist-btn-431083"> <!-- Wishlist buttons. Dont show button on whishlist page --> <!-- Button link, used in catalog page --> <a class="btn-white" href="/auth/login?wishlist=431083" data-modal rel="nofollow"> <i class="btn-white__ico btn-white__ico--wishlist"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use> </svg> </i> </a> </div>  <!-- "Compare button --> <div class="product-cut__action-item"> <div data-compare-scope="add_to"> <!-- Button link, used in catalog page -->  <!-- Item isn't in compare list --> <button class="btn-white " type="button" data-compare-add="https://чисткакондиционера.рф/shop/compare_api/add/429879" rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </button> <!-- Item already is in compare list --> <a class="btn-white btn-white--active hidden" href="https://чисткакондиционера.рф/shop/compare" data-compare-open rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </a> <!-- Text link, used in product page --> </div> </div> </div><!-- /.product-cut__actions --> </div> <!-- /.product-cut__extra-info -->  </div><!-- /.product-cut__main-info --></article> </div> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2" data-slider-slide> <article class="product-cut " data-product-scope itemscope itemtype="https://schema.org/Product"> <a href="https://чисткакондиционера.рф/product/chistka-kolonnogo-konditsionera-do-16-kvt" itemprop="url" class="display"></a> <!-- Block visible once page is loaded --> <div class="product-cut__main-info"> <!-- Photo output BEGIN --> <div class="product-cut__photo"> <div class="product-photo"> <button class="product-photo__item" type="button" data-product-photo-href="https://чисткакондиционера.рф/product/chistka-kolonnogo-konditsionera-do-16-kvt"> <img itemprop="image" class="product-photo__img" src="/uploads/shop/products/medium/b50ed07df831681d6bcd3007f536e6bb.jpg?v=1578223414" alt="Чистка колонного кондиционера до 16 кВт" title="Чистка колонного кондиционера до 16 кВт" data-product-photo> <!-- Photo labels --> <span class="product-photo__labels"> <i class="product-photo__label product-photo__label--action"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg> <span class="product-photo__label-text">Акция</span> </i> <i class="product-photo__label product-photo__label--discount"><span class="product-photo__label-text">-17%</span><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__new"></use></svg></i> </span> </button></div> </div> <!-- Sales product takes part in via mod_link module -->  <!-- Rating and reviews BEGIN --> <div class="product-cut__rating"> <div class="star-rating" > <div class="star-rating__stars"> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i> <i class="star-rating__star " title="0 из 5 звезд"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__star"></use></svg> </i>  </div> <div class="star-rating__votes"> <a class="star-rating__votes-link" href="https://чисткакондиционера.рф/product/chistka-kolonnogo-konditsionera-do-16-kvt#comments-list">Отзывы: 0</a> </div></div> </div>  <!-- Title BEGIN --> <div class="product-cut__title"> <a class="product-cut__title-link" href="https://чисткакондиционера.рф/product/chistka-kolonnogo-konditsionera-do-16-kvt" title="Услуга «Чистка колонного кондиционера до 16 кВт»" itemprop="name">Чистка колонного кондиционера до 16 кВт</a> <p itemprop="description" class="display">Услуга «Чистка колонного кондиционера до 16 кВт» в Краснодаре. Кондиционер имеет для вас большую ценность? Тогда нужно обратиться в компанию «ЧИКА». В таком случае процесс очистки будет произведен по всем правилам, без ошибок.</p> </div> <!-- If product is not archived -->  <!-- Product price --> <div class="product-cut__price"> <div class="product-price product-price--bg"> <!-- Discount --> <div class="product-price__item"> <div class="product-price__old"> <span class="product-price__item-value" data-product-price--origin="data-product-price--origin">3 000</span><span class="product-price__item-cur">руб.</span> </div> </div>    <div itemprop="offers" itemscope itemtype="https://schema.org/Offer" class="display"> <meta itemprop="acceptedPaymentMethod" content="Оплата картой Visa/MasterCard/Мир" /><meta itemprop="acceptedPaymentMethod" content="Наличный расчет" /><meta itemprop="acceptedPaymentMethod" content="Безналичный расчет" /><meta itemprop="acceptedPaymentMethod" content="Webmoney" /><meta itemprop="acceptedPaymentMethod" content="Яндекс.Деньги" /> <meta itemprop="priceCurrency" content="RUB" /><span itemprop="price">2500</span> <meta itemprop="availability" content="https://schema.org/InStock" />В наличии</div>  <!-- Main Price --> <div class="product-price__item"> <div class="product-price__main"> <span class="product-price__item-value" data-product-price--main="data-product-price--main">2 500</span><span class="product-price__item-cur">руб.</span>  </div> </div>  </div> <!-- System bonus module -->  </div>  <!-- Delete item from wishlist -->  <!-- Move item between wishlists -->  <!-- If archived product -->  <!-- Block hidden at once, visible on hover --> <div class="product-cut__extra-info"> <!-- Product variants -->  <div class="product-cut__actions"> <!-- Add to cart button --> <div class="product-cut__action-item"> <div class="product-buy"> <!-- Items in stock --> <div class="product-buy__available " data-product-available> <form action="https://чисткакондиционера.рф/shop/cart/addProductByVariantId/431082" method="get" data-product-button--form data-product-button--path="https://чисткакондиционера.рф/shop/cart/api/addProductByVariantId" data-product-button--variant="431082" data-product-button--modal-url="https://чисткакондиционера.рф/shop/cart" data-product-button--modal-template="includes/cart/cart_modal"> <!-- Input product quantity, you wish to buy -->  <!-- Add to cart button --> <div class="product-buy__buttons " data-product-button--add data-product-button-item> <button class="product-buy__btn product-buy__btn--buy" type="submit" data-product-button--loader> <span>Заказать услугу</span> <i class="button--loader hidden" data-button-loader="loader"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__refresh"></use></svg></i> </button> </div> <!-- Already in cart button --> <div class="product-buy__buttons hidden" data-product-button--view data-product-button-item> <a class="product-buy__btn product-buy__btn--in-cart" href="https://чисткакондиционера.рф/shop/cart" data-modal="includes/cart/cart_modal">В корзине</a> </div> <input type="hidden" name="redirect" value="cart"> <input type="hidden" value="01eecb0e3a5da897eb145be4128f3bb1" name="cms_token" /> </form> </div> <!-- No items available --> <div class="product-buy__unavailable hidden" data-product-unavailable> <div class="product-buy__unavailable-info"> Нет в наличии </div> <div class="product-buy__unavailable-notify"> <a class="product-buy__unavailable-link" href="https://чисткакондиционера.рф/shop/ajax/getNotifyingRequest" data-product-notify="429878" data-product-notify-variant="431082" rel="nofollow" > Сообщить о появлении </a> </div> </div></div> </div>  <!-- Wishlist button --> <div class="product-cut__action-item" data-ajax-inject="wishlist-btn-431082"> <!-- Wishlist buttons. Dont show button on whishlist page --> <!-- Button link, used in catalog page --> <a class="btn-white" href="/auth/login?wishlist=431082" data-modal rel="nofollow"> <i class="btn-white__ico btn-white__ico--wishlist"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__heart"></use> </svg> </i> </a> </div>  <!-- "Compare button --> <div class="product-cut__action-item"> <div data-compare-scope="add_to"> <!-- Button link, used in catalog page -->  <!-- Item isn't in compare list --> <button class="btn-white " type="button" data-compare-add="https://чисткакондиционера.рф/shop/compare_api/add/429878" rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </button> <!-- Item already is in compare list --> <a class="btn-white btn-white--active hidden" href="https://чисткакондиционера.рф/shop/compare" data-compare-open rel="nofollow"> <i class="btn-white__ico btn-white__ico--compare"> <svg class="svg-icon"> <use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__compare"></use> </svg> </i> </a> <!-- Text link, used in product page --> </div> </div> </div><!-- /.product-cut__actions --> </div> <!-- /.product-cut__extra-info -->  </div><!-- /.product-cut__main-info --></article> </div> </div> </div> <div class="widget-primary__arrow widget-primary__arrow--left hidden" data-slider-arrow-left> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__arrow-big-left"></use></svg> </div> <div class="widget-primary__arrow widget-primary__arrow--right hidden" data-slider-arrow-right> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__arrow-big-right"></use></svg> </div></section> </div> </div></div> </div> <div class="page__container"> <div class="page__seo-text"> <div class="typo typo--seo mr-text"><h1>Чистка кондиционеров в Краснодаре</h1><p>Компания &laquo;ЧИКА&raquo; оказывает весь спектр услуг по профессиональному обслуживанию климатической техники. Особое внимание стоит уделить чистке кондиционера. Это одна из важнейших профилактических процедур для климатической техники. Эта процедура должна поводиться периодически. Но иногда сам прибор показывает, что имеет в ней экстренную потребность.</p><ul><li>Появился плохой запах.</li><li>Внутренний блок капает водой.</li><li>Агрегат стал ощутимо хуже холодить.</li></ul><p>Но лучше все же не дожидаться, пока прибор сам начнет вам &laquo;говорить&raquo; об этом.</p><h2>Из чего состоит чистка кондиционера</h2><p>Услуга чистка кондиционера &ndash; это комплексный подход, нередко отменяющий надобность в ремонте. Мы производим:</p><ul><li>Тестирование надежности креплений.</li><li>Диагностика теплофизических свойств.</li><li>Исследование герметичности фреоновой магистрали.</li><li>При надобности дозаправка или полная заправка фреоном.</li><li>Прочистка теплообменников внешнего блока.</li><li>Очистку фильтров внутреннего блока.</li><li>Обновление обеззараживающих свойств.</li><li>Тесты электроники.</li><li>Испытание работы дистанционного пульта.</li><li>Исследование состояния системы дренажа.</li><li>Анализ положения электропроводки и контактов.</li><li>Осмотр механических креплений узлов и деталей.</li><li>Объяснение правил эксплуатации агрегата.</li></ul><p>В своей работе мы применяем профессиональные парогенераторы и очистительные средства.</p><h3>Какова необходимая периодичность</h3><p>Здесь имеется и общая рекомендация &ndash; не реже двух раз в календарный год. Весной для проверки состояния системы в условиях положительной уличной температуры. И осенью для проверки &laquo;самочувствия&raquo; кондиционера, обнаружения возможных проблем в его дальнейшей эксплуатации. А если техника будет работать и на обогрев, то и для проверки нужных функций. Но более точно вам посоветуют, изучив конкретные условия: частоту использования прибора, особенности его установки, характеристики помещения (загрязненность, проходимость людского потока, влажность и пр.). Если же кондиционер установлен в офисах или административных зданиях, то периодичность должна составлять не реже раза в квартал. Для ресторанов, магазинов и мест с повышенной загрязненностью &ndash; 1раз в месяц.</p><h4>Когда можно почистить самому</h4><p>Не всегда вызов мастера оправдан. Некоторые операции легко выполняет сам владелец. Это, например, чистка вентилятора, фильтров, дренажной системы или теплообменника.</p><ol><li>Фильтры. Открываем крышку верхней панели. Вытаскиваем сеточки, которые расположены за ней. Растворяем мыло в емкости с теплой водой. На полчасика замачиваем там фильтры. Если грязь осталась, потрите ее зубной щеткой без сильного нажима. Смойте мыло и протрите деталь. Сухой фильтр вставьте в исходное положение.</li><li>Теплообменник. Откройте внутренний блок. Достаньте решетку. Пылесосом соберите с нее пыль. Протираем все влажной тряпкой. Сухую решетку вставляем обратно.</li><li>Вентилятор. Дайте кондиционеру немного поработать. Отключите прибор от сети и откройте крышку внутреннего блока. Растворите мыло в воде, смачивайте в ней щетку и протирайте ей лопасти.</li><li>Дренаж. Вход в эту систему располагается сбоку под крышкой. В него впустите специальный антибактериальный пар.</li></ol><p>Для чистки внешнего блока кондиционера лучше приглашать профессионалов, так как он чаще всего располагается на приличной высоте. Если вы живете на 1 &ndash; 4 этажах, это необходимо делать каждые три месяца. Если выше 8-го, то раз в несколько лет. Для установления оптимальной периодичности обратитесь в компанию &laquo;ЧИКА&raquo;. Мы оценим конкретные условия вашего адреса и дадим рекомендации.</p><h5>Когда обязательно вызывать мастеров</h5><p>Имеются случаи, когда самостоятельное устранение поломки, скорее всего, приведет к необходимости полной замены кондиционера. Обязательно вызывайте специалиста, если:</p><ul><li>Кондиционер не включается (только проверьте наличие тока в сети).</li><li>Не работают некоторые функции. Даже если вы ими почти не пользуетесь. Кондиционер &ndash; это система. Одна поломка влечет и другие.</li><li>Произошло самостоятельное отключение.</li><li>Вода капает из внутреннего блока.</li><li>Нет конденсата на трубке дренажа.</li><li>Техника работает, а охлаждения (отопления) нет.</li><li>Включили прибор, и начали слезиться глаза, кашель и пр.</li></ul><p>В этих случаях обращайтесь в компанию&nbsp;&laquo;ЧИКА. Также мы заключаем договоры на обслуживание климатической техники на постоянной основе. Звоните <a href="tel:+79002377746">+7(900)23-777-46</a>, мы ждем вас!</p></div> </div> </div><div class="page__content"><div class="start-page"> <div class="start-page__row"> <div class="start-page__container"> <div class="row" style="padding-bottom:30px;"> <div class="col-sm-12"> <!-- URL to Widget First Category | Used to Make Link to All Items Page --> <section class="widget-secondary"> <div class="widget-secondary__header"> <div class="widget-secondary__title">Отзывы</div> <div class="widget-secondary__viewall"> <a class="widget-secondary__hlink" href="https://чисткакондиционера.рф/reviews" title="Смотреть все">Смотреть все</a> </div> </div> <div class="widget-secondary__inner"> <div class="row row--ib row--vindent-s"> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post">  <a class="small-post__image" href="https://чисткакондиционера.рф/reviews/renat-movenko" title="Ренат Мовенко"> <img src="/uploads/images/user.png" alt="Ренат Мовенко" title="Ренат Мовенко" /> </a>  <div class="small-post__inner">  <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/reviews/renat-movenko" title="Ренат Мовенко">Ренат Мовенко</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p>Кто бы мог подумать, что такая идеальная чистота и тихая работа может быть за такие деньги! Мы давно искали компанию, с которой можно будет честно и выгодно сотрудничать, и вот наконец нашли Чику. Уже можете записывать меня к себе на моечку&nbsp;в следующем году!</p></div> </div>  </div> </article> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post">  <a class="small-post__image" href="https://чисткакондиционера.рф/reviews/elena-rabtsun" title="Елена Рабцун"> <img src="/uploads/images/user.png" alt="Елена Рабцун" title="Елена Рабцун" /> </a>  <div class="small-post__inner">  <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/reviews/elena-rabtsun" title="Елена Рабцун">Елена Рабцун</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Из всех компаний, с которыми мы работали, чистка кондиционеров у &laquo;Чика&raquo; мне понравилась больше всего. У них она заняла гораздо меньше времени, а также работники оставили после себя только идеальный кондиционер и чистое рабочее место. Так что я довольна, спасибо.</span></p></div> </div>  </div> </article> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post">  <a class="small-post__image" href="https://чисткакондиционера.рф/reviews/anastasiia-simonchuk" title="Анастасия Симончук"> <img src="/uploads/images/user.png" alt="Анастасия Симончук" title="Анастасия Симончук" /> </a>  <div class="small-post__inner">  <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/reviews/anastasiia-simonchuk" title="Анастасия Симончук">Анастасия Симончук</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Очень понравилась чистка кондиционеров именно у этой компании. Ещё хочу отметить работу самого персонала. Все очень добрые, вежливые и отзывчивые. Каждый работник спокойно может ответить на любой вопрос, что говорит об идеальном знании своего дела. В общем советую.</span></p></div> </div>  </div> </article> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post">  <a class="small-post__image" href="https://чисткакондиционера.рф/reviews/oleg-petrov" title="Олег Петров"> <img src="/uploads/images/user.png" alt="Олег Петров" title="Олег Петров" /> </a>  <div class="small-post__inner">  <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/reviews/oleg-petrov" title="Олег Петров">Олег Петров</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Спасибо большое, Чика, за грандиозную чистку сплит систем. Это было действительно профессионально. Такой вывод можно сделать исходя из их слаженной работы, по современному оборудованию, которым они умело пользуются. Так что советую эту компанию всем, спасибо!</span></p></div> </div>  </div> </article> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post">  <a class="small-post__image" href="https://чисткакондиционера.рф/reviews/liudmila-buimova" title="Людмила Буймова"> <img src="/uploads/images/user.png" alt="Людмила Буймова" title="Людмила Буймова" /> </a>  <div class="small-post__inner">  <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/reviews/liudmila-buimova" title="Людмила Буймова">Людмила Буймова</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>По своему личному опыту могу с точностью сказать , что у компании Чика лучшая чистка кондиционеров в городе. Сегодня их ребята провели работы у нас дома. Я осталась очень довольной. Вся мойка заняла у них не больше часа, зато какой стался результат. Теперь собираемся каждый год обращаться к ним, советую!</span></p></div> </div>  </div> </article> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post">  <a class="small-post__image" href="https://чисткакондиционера.рф/reviews/inna-lozhnikova" title="Инна Ложникова"> <img src="/uploads/images/user.png" alt="Инна Ложникова" title="Инна Ложникова" /> </a>  <div class="small-post__inner">  <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/reviews/inna-lozhnikova" title="Инна Ложникова">Инна Ложникова</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Хочу выразить свою огромную благодарность работникам компании Чика. Сегодня ребята приехали и за буквально час вычистили нашу сплит систему. Теперь, благодаря этому у нас в воздухе буквально летает свежесть, да и на душе как будто стало легче. Думаем проводить такую процедуру перед каждым летом, чтобы кондиционер прожил гораздо дольше.</span></p></div> </div>  </div> </article> </div> </div> </div> </section></div> </div> </div> </div></div></div><div class="page__content"><div class="start-page"> <div class="start-page__row"> <div class="start-page__container"> <div class="row"> <div class="col-sm-12"></div> </div> </div> </div></div></div><div class="page__content"><div class="start-page"> <div class="start-page__row"> <div class="start-page__container"> <div class="row" style="padding-bottom:30px;"> <div class="col-sm-12"> <!-- URL to Widget First Category | Used to Make Link to All Items Page --> <section class="widget-secondary"> <div class="widget-secondary__header"> <div class="widget-secondary__title">Новости</div> <div class="widget-secondary__viewall"> <a class="widget-secondary__hlink" href="https://чисткакондиционера.рф/news">Смотреть все</a> </div> </div> <div class="widget-secondary__inner"> <div class="row row--ib row--vindent-s"> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <a class="small-post__image" href="https://чисткакондиционера.рф/news/chistka-konditsionera-s-primeneniem-zashchitnogo-chehla" title="Чистка кондиционера с применением защитного чехла"> <img src="/uploads/JPkn2La3iBAxeDIQY5w1mLl7iBaFe4gW4hg.jpg?v=1583669273" alt="Чистка кондиционера с применением защитного чехла" title="Чистка кондиционера с применением защитного чехла" /> </a> <div class="small-post__inner">  <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/news/chistka-konditsionera-s-primeneniem-zashchitnogo-chehla" title="Чистка кондиционера с применением защитного чехла">Чистка кондиционера с применением защитного чехла</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p>Своевременная профилактика &ndash; это важнейшая составляющая ухода за бытовыми кондиционерами. Такая процедура должна проводиться регулярно, но бывают случаи, когда мероприятия по чистке становится безотлагательным К последним относится неприятный запах, утечка влаги из комнатного блока, снижение охладительной мощности</p></div> </div>  </div> </article> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <a class="small-post__image" href="https://чисткакондиционера.рф/news/tseny-na-zapravku-konditsionera" title="Цены на заправку кондиционера"> <img src="/uploads/e64e7ecba2e842b5c231443cd11f07a3.jpg?v=1578760556" alt="Цены на заправку кондиционера" title="Цены на заправку кондиционера" /> </a> <div class="small-post__inner">  <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/news/tseny-na-zapravku-konditsionera" title="Цены на заправку кондиционера">Цены на заправку кондиционера</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Одна из наиболее востребованных услуг по обслуживанию климатического оборудования &mdash; заправка кондиционеров. Чтобы ответить на вопрос, кому именно нужна заправка кондиционера фреоном, необходимо понять, как работает климатическая техника.</span></p></div> </div>  </div> </article> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <a class="small-post__image" href="https://чисткакондиционера.рф/news/chistka-mobilnogo-konditsionera" title="Чистка мобильного кондиционера"> <img src="/uploads/HgsYRAObZM8.jpg?v=1578760556" alt="Чистка мобильного кондиционера" title="Чистка мобильного кондиционера" /> </a> <div class="small-post__inner">  <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/news/chistka-mobilnogo-konditsionera" title="Чистка мобильного кондиционера">Чистка мобильного кондиционера</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Напольный кондиционер имеет ряд неоспоримых плюсов, но и примерно столько же минусов. Основное его преимущество лежит в его мобильности &ndash; перекатите прибор в другое место или помещение, и он снова готов работать.</span></p></div> </div>  </div> </article> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <a class="small-post__image" href="https://чисткакондиционера.рф/news/prochistka-nastennogo-konditsionera" title="Прочистка настенного кондиционера"> <img src="/uploads/CMWKCQWj2fM.jpg?v=1578760556" alt="Прочистка настенного кондиционера" title="Прочистка настенного кондиционера" /> </a> <div class="small-post__inner">  <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/news/prochistka-nastennogo-konditsionera" title="Прочистка настенного кондиционера">Прочистка настенного кондиционера</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Техника любит уход. Климатическая требует периодического профилактического осмотра и очистки. Компания &laquo;ЧИКА&raquo; осуществляет качественное обслуживание кондиционеров и сплит-систем в Краснодаре на протяжении длительного времени.&nbsp;</span></p></div> </div>  </div> </article> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <a class="small-post__image" href="https://чисткакондиционера.рф/news/ochistka-komnatnogo-bloka-konditsionera" title="Очистка комнатного блока кондиционера"> <img src="/uploads/171261696_1_1000x700_ustanovka-konditsionera-split-sistemy-almaty_1.jpg?v=1578760556" alt="Очистка комнатного блока кондиционера" title="Очистка комнатного блока кондиционера" /> </a> <div class="small-post__inner">  <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/news/ochistka-komnatnogo-bloka-konditsionera" title="Очистка комнатного блока кондиционера">Очистка комнатного блока кондиционера</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Кондиционер &ndash; это система, основными составными частями которой выступают внутренний и внешний блоки, а также система коммуникаций между ними. Как и в любой системе, результативность и эффективность работы зависит от деятельности всех частей.&nbsp;</span></p></div> </div>  </div> </article> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <a class="small-post__image" href="https://чисткакондиционера.рф/news/chistka-okonnogo-konditsionera" title="Чистка оконного кондиционера"> <img src="/uploads/-e1558548849116-200x200.jpg?v=1578760556" alt="Чистка оконного кондиционера" title="Чистка оконного кондиционера" /> </a> <div class="small-post__inner">  <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/news/chistka-okonnogo-konditsionera" title="Чистка оконного кондиционера">Чистка оконного кондиционера</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Оконные кондиционеры всё еще популярны в Краснодаре и Краснодарском крае. Компания &laquo;ЧИКА&raquo; проводит их профессиональное обслуживание, включающее чистку. От вовремя проведенной очистки зависит исправность работы и срок эксплуатации кондиционера.</span></p></div> </div>  </div> </article> </div> </div> </div> </section></div> </div> </div> </div></div></div>  <div class="row" style="padding-top:30px;">  </div> <div class="page__content"><div class="start-page"> <div class="start-page__row"> <div class="start-page__container"> <div class="row" style="padding-bottom:30px;"> <div class="col-sm-12"> <!-- URL to Widget First Category | Used to Make Link to All Items Page --> <section class="widget-secondary"> <div class="widget-secondary__header"> <div class="widget-secondary__title">Статьи</div> <div class="widget-secondary__viewall"> <a class="widget-secondary__hlink" href="https://чисткакондиционера.рф/blog">Смотреть все</a> </div> </div> <div class="widget-secondary__inner"> <div class="row row--ib row--vindent-s">  <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <div class="small-post__inner"> <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/blog/kak-chasto-nuzhna-chistka-i-dezinfektsiia" title="Как часто нужна чистка и дезинфекция?">Как часто нужна чистка и дезинфекция?</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Грязь и бактерии имеются в кондиционере всегда. Только до определенной степени накопления они безвредны для человека. Поэтому фанатизма в названных мероприятиях допускать также не нужно. Чаще всего их проводят два раза в году: до начала активной эксплуатации кондиционера и перед &laquo;отправлением&raquo; его в &laquo;отпуск&raquo;.</span></p></div> </div>  </div> </article> </div>  <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <div class="small-post__inner"> <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/blog/prochstka-filtrov-vnutrennego-bloka" title="Прочстка фильтров внутреннего блока">Прочстка фильтров внутреннего блока</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Периодический осмотр и чистка требуется всем компонентам сплит-системы. Внутренний блок вызывает повышенный интерес, так как от его состояния зависит, в том числе, и здоровье всех, кто находится в комнате и испытывает его воздействие.</span></p></div> </div>  </div> </article> </div>  <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <div class="small-post__inner"> <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/blog/pravila-ekspluatatsii-i-obsluzhivaniia" title="Правила эксплуатации и обслуживания">Правила эксплуатации и обслуживания</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Сам процесс происходит поэтапно. Важно соблюсти все шаги и не сделать ошибок, которые могут стать фатальными для техники и серьезно ударят по кошельку владельца. Ведь стоимость нового кондиционера и услуги очистки несопоставимы. Кто старается сэкономить на малом, рискует большими деньгами.</span></p></div> </div>  </div> </article> </div>  <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <div class="small-post__inner"> <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/blog/ochistka-kassetnyh" title="Очистка кассетных">Очистка кассетных</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p>Будут замечены только что появившиеся проблемы. Скажем, дренажная помпа располагается в блоке так, что она хорошо видна при чистке. Если там проблемы &ndash; это тоже заметно. А своевременная их диагностика позволит избежать незапланированного &laquo;дождя&raquo; из собравшегося конденсата.</p></div> </div>  </div> </article> </div>  <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <div class="small-post__inner"> <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/blog/chto-obiazatelno-sleduet-chistit" title="Что обязательно следует чистить">Что обязательно следует чистить</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>В обоих блоках сплит-системы имеются радиаторы и теплообменники. Они обеспечивают нагревание и охлаждение поступающего внутрь воздуха. Пластинки радиатора тоненькие, а между ними предусмотрены просветы. Из-за перепадов температур все это очень здорово покрывается пылью, которая постепенно нарастает и затвердевает.</span></p></div> </div>  </div> </article> </div>  <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <div class="small-post__inner"> <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/blog/reguliarnoe-obsluzhivanie" title="Регулярное обслуживание">Регулярное обслуживание</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Наша компания осуществляет чистку кондиционеров в г. Краснодар. Мы производим обслуживание любых типов систем &ndash; настенных, кассетных, потолочных, канальных и др. На выполненный комплекс услуг наши специалисты предоставляют гарантию.</span></p></div> </div>  </div> </article> </div>  <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <div class="small-post__inner"> <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/blog/chistka-liubyh-tipov-sistem-konditsionirovaniia" title="Чистка любых типов систем кондиционирования">Чистка любых типов систем кондиционирования</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Наша компания осуществляет&nbsp;чистку кондиционеров&nbsp;в г.&nbsp;Краснодар. Мы производим обслуживание любых типов систем &ndash; настенных, кассетных, потолочных, канальных и др. На выполненный комплекс услуг наши специалисты предоставляют гарантию.&nbsp;</span></p></div> </div>  </div> </article> </div>  <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <article class="small-post"> <div class="small-post__inner"> <div class="small-post__title"> <a class="small-post__title-link" href="https://чисткакондиционера.рф/blog/chistka-konditsionera-doma-i-bez-himikatov" title="Чистка кондиционера дома и без химикатов">Чистка кондиционера дома и без химикатов</a> </div> <div class="small-post__desc"> <div class="typo typo--sub-color"><p><span>Многие современные люди отрицательно относятся ко всевозможным искусственно созданным химическим веществам. Если пришло время почистить ваш кондиционер, но применять &laquo;химию&raquo; совсем не хочется, можно попробовать максимально обойтись без нее.</span></p></div> </div>  </div> </article> </div> </div> </div> </section></div> </div> </div> </div></div></div></div> <footer class="page__fgroup"> <div class="page__footer"> <div class="page__container"> <div class="footer"> <div class="row"> <div class="col-xs-6 col-sm-3"> <div class="footer__title">Каталог</div> <div class="footer__inner"> <ul class="footer__items"><li class="footer__item"><a class="footer__link" href="https://чисткакондиционера.рф/category/chistka-konditsionerov">Чистка кондиционеров</a></li></ul> </div>  <br /> <a href="https://чисткакондиционера.рф/"> <img src="/uploads/images/1.png" alt="Чистка кондиционера - заказать чистку ЧИКА компания в Краснодаре"> </a> </div> <div class="col-xs-6 col-sm-3"> <div class="footer__title">Магазин</div> <div class="footer__inner"> <ul class="footer__items"><li class="footer__item"><a class="footer__link" href="https://чисткакондиционера.рф/chistka-konditsionerov-na-domu-vyezd-mastera" target="_self">Выезд мастера</a></li><li class="footer__item"><a class="footer__link" href="https://чисткакондиционера.рф/chistka-konditsionera-tseny-na-2020-god" target="_self">Цены</a></li><li class="footer__item"><a class="footer__link" href="https://чисткакондиционера.рф/news" target="_self">Новости</a></li><li class="footer__item"><a class="footer__link" href="https://чисткакондиционера.рф/blog" target="_self">Статьи</a></li><li class="footer__item"><a class="footer__link" href="https://чисткакондиционера.рф/reviews" target="_self">Отзывы</a></li><li class="footer__item"><a class="footer__link" href="https://чисткакондиционера.рф/about" target="_self">О нас</a></li><li class="footer__item"><a class="footer__link" href="https://чисткакондиционера.рф/contacts" target="_self">Контакты</a></li></ul> </div> </div> <div class="clearfix visible-xs"></div> <div class="col-xs-6 col-sm-3 col--spacer-xs"> <div class="footer__title">Пользователь</div> <div class="footer__inner"> <ul class="footer__items"> <li class="footer__item"> Изделий: 43 шт. </li>  <li class="footer__item"> <a class="footer__link" href="https://чисткакондиционера.рф/auth" data-modal rel="nofollow">Вход</a> </li> <li class="footer__item"> <a class="footer__link" href="https://чисткакондиционера.рф/auth/register" rel="nofollow">Регистрация</a> </li> <li class="footer__item"> <a class="footer__link" href="https://чисткакондиционера.рф/shop/compare" rel="nofollow">Сравнения</a> </li> <li class="footer__item"> <a class="footer__link" href="https://чисткакондиционера.рф/callbacks" data-modal="callbacks_modal" rel="nofollow">Обратный звонок</a> </li> </ul> </div> </div> <div class="col-xs-6 col-sm-3 col--spacer-xs"> <div class="footer__title">Контакты</div> <div class="footer__inner"> <ul class="footer__items"> <li class="footer__item">350015 Краснодар, ул Хакурате 7</li> <li class="footer__item"><a href="tel:79002377746" title="Позвонить на +7(900)23-777-46">+7(900)23-777-46</a><br><a href="tel:78612438333" title="Позвонить на +7(861)243-8-333">+7(861)243-8-333</a></li> <li class="footer__item"> <a class="footer__link" href="https://чисткакондиционера.рф/feedback" data-modal="feedback_modal" rel="nofollow" >Обратная связь</a> </li> </ul> </div> <div class="footer__inner"> <div class="soc-groups"><!--noindex-->  <a class="soc-groups__ico soc-groups__ico--vkontakte" href="https://vk.com/#" target="_blank"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__vkontakte"></use></svg> </a> <a class="soc-groups__ico soc-groups__ico--facebook" href="https://www.facebook.com/#" target="_blank"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__facebook"></use></svg> </a> <a class="soc-groups__ico soc-groups__ico--google-plus" href="#" target="_blank"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__google-plus"></use></svg> </a> <a class="soc-groups__ico soc-groups__ico--twitter" href="https://twitter.com/#" target="_blank"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__twitter"></use></svg> </a> <a class="soc-groups__ico soc-groups__ico--instagram" href="https://www.instagram.com/#" target="_blank"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__instagram"></use></svg> </a> <a class="soc-groups__ico soc-groups__ico--odnoklassniki" href="https://ok.ru/#" target="_blank"> <svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__odnoklassniki"></use></svg> </a> <!--/noindex--> </div> </div> </div> </div> </div> </div></div><div itemscope itemtype="https://schema.org/Organization" class="display"><span itemprop="name" >«ЧИКА»</span><span itemprop="telephone" >78612438333</span><span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress"><span itemprop="postalCode">350015</span>, <span itemprop="addressLocality">Краснодар</span>, <span itemprop="streetAddress">Хакурате 7</span></span><a rel="nofollow" itemprop="sameAs" href="https://www.instagram.com/#" target="_blank"></a><a rel="nofollow" itemprop="sameAs" href="https://twitter.com/#" target="_blank"></a><a rel="nofollow" itemprop="sameAs" href="#" target="_blank"></a><a rel="nofollow" itemprop="sameAs" href="https://vk.com/#" target="_blank"></a><a rel="nofollow" itemprop="sameAs" href="https://www.facebook.com/#" target="_blank"></a><a rel="nofollow" itemprop="sameAs" href="https://ok.ru/#" target="_blank"></a><span itemprop="alternateName" >Пн–Вс 09:00–18:00</span><span itemprop="foundingLocation" >Краснодар</span><span itemprop="legalName" >«ЧИКА»</span><span itemprop="makesOffer" >Пн–Вс 09:00–18:00</span><a itemprop="url" href="https://чисткакондиционера.рф/" ><img itemprop="logo" src="https://чисткакондиционера.рф/uploads/images/logo.png" alt="Пн–Вс 09:00–18:00" title="Пн–Вс 09:00–18:00" /></a><span itemprop="founder" >ЧИКА</span></div><div class="page__basement"> <div class="page__container"> <div class="basement"> <div class="row row--ib row--ib-mid"> <!-- B2B Furniture Manager --> <div class="col-xs-12 col-sm-6 col--align-left-sm col--spacer-xs">© 2007, Климатические услуги «ЧИКА». Все права защищены.</div><!-- /B2B Furniture Manager --> <div class="col-xs-12 col-sm-6 col--align-right-sm col--spacer-xs"><a class="basement__link" href="/" target="_blank">Чистка кондиционера </a> в Краснодаре.</div></div></div> </div> </div> </div></div> </footer></div><div class="page__mobile" data-page-pushy-mobile> <nav class="mobile-nav" data-mobile-nav data-nav-setactive-scope> <ul class="mobile-nav__list" data-mobile-nav-list> <li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/category/chistka-konditsionerov" data-mobile-nav-link target="_self" data-nav-setactive-link> Чистка кондиционеров <span class="mobile-nav__has-children"><i class="mobile-nav__ico"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__arrow-right"></use></svg></i></span> </a><ul class="mobile-nav__list mobile-nav__list--drop hidden" data-mobile-nav-list> <li class="mobile-nav__item" data-mobile-nav-item> <button class="mobile-nav__link mobile-nav__link--go-back" data-mobile-nav-go-back> Назад <span class="mobile-nav__has-children"><i class="mobile-nav__ico"><svg class="svg-icon"><use xlink:href="https://чисткакондиционера.рф/templates/theme/_img/sprite.svg#svg-icon__arrow-right"></use></svg></i></span> </button> </li> <li class="mobile-nav__item hidden" data-mobile-nav-item> <a class="mobile-nav__link mobile-nav__link--view-all" href="https://чисткакондиционера.рф/category/pakety-dlia-chistki-konditsionerov" data-mobile-nav-viewAll> Смотреть все </a> </li> <li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/category/chistka-nastennyh" target="_self" data-nav-setactive-link> Чистка настенных </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/category/chistka-kassetnyh" target="_self" data-nav-setactive-link> Чистка кассетных </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/category/chistka-kolonnyh" target="_self" data-nav-setactive-link> Чистка колонных </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/category/chistka-napolno-potolochnyh" target="_self" data-nav-setactive-link> Чистка напольно-потолочных </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/category/chistka-kanalnyh" target="_self" data-nav-setactive-link> Чистка канальных </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/category/chistka-mobilnye" target="_self" data-nav-setactive-link> Чистка мобильные </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/category/chistka-multi-sistemy" target="_self" data-nav-setactive-link> Чистка мульти системы </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/category/pakety-dlia-chistki-konditsionerov" target="_self" data-nav-setactive-link> Пакеты (сумки) для чистки </a></li></ul></li> <li class="mobile-nav__item mobile-nav__item--separator">Магазин</li> <li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/chistka-konditsionera" target="_self" data-nav-setactive-link> Чистка </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/chistka-konditsionera-tseny-na-2020-god" target="_self" data-nav-setactive-link> Цены </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/chistka-konditsionerov-na-domu-vyezd-mastera" target="_self" data-nav-setactive-link> Выезд мастера </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/news" target="_self" data-nav-setactive-link> Новости </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/blog" target="_self" data-nav-setactive-link> Статьи </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/reviews" target="_self" data-nav-setactive-link> Отзывы </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/about" target="_self" data-nav-setactive-link> О нас </a></li><li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item><a class="mobile-nav__link" href="https://чисткакондиционера.рф/contacts" target="_self" data-nav-setactive-link> Контакты </a></li> <li class="mobile-nav__item mobile-nav__item--separator">Пользователь</li> <li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item> <a class="mobile-nav__link" href="https://чисткакондиционера.рф/auth" data-nav-setactive-link>Вход</a> </li> <li class="mobile-nav__item" data-mobile-nav-item data-nav-setactive-item> <a class="mobile-nav__link" href="https://чисткакондиционера.рф/auth/register" data-nav-setactive-link>Регистрация</a> </li><li class="mobile-nav__item" data-nav-setactive-item> <a class="mobile-nav__link" href="https://чисткакондиционера.рф/shop/cart" data-nav-setactive-link>Корзина</a></li><li class="mobile-nav__item" data-nav-setactive-item> <a class="mobile-nav__link" href="https://чисткакондиционера.рф/shop/compare" data-nav-setactive-link>Сравнения</a></li> </ul></nav></div><div class="page__overlay hidden" data-page-pushy-overlay></div> <div class="notification notification--top-right"> <div class="notification__icon"><img src="/uploads/images/zakaz.png" alt="Заказ услуги по монтажу" title="Заказ услуги по монтажу" /> </div> </div> <script src="https://чисткакондиционера.рф/templates/theme/_js/shop.js?v=1578760542"></script><script src="https://чисткакондиционера.рф/templates/theme/_js/original.js?v=1578760542"></script><script src="https://чисткакондиционера.рф/templates/theme/_js/custom.js?v=1578760542"></script><script>$(document).ready(function(){document.oncontextmenu=document.body.oncontextmenu=function(){return false};document.oncopy=document.body.oncopy=function(){return false};document.oncontextmenu=document.body.oncontextmenu=function(){return false};document.onselectstart=document.body.onselectstart=function(){return false}});</script><script src="https://чисткакондиционера.рф/templates/theme/_js/maps.js?v=1578760542"></script><!-- Yandex.Metrika counter --><script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter50103802 = new Ya.Metrika({ id:50103802, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/50103802" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script type='application/ld+json'>[{"@context":"https:\/\/schema.org","@type":"LocalBusiness","name":"\u0427\u0438\u0441\u0442\u043a\u0430 \u043a\u043e\u043d\u0434\u0438\u0446\u0438\u043e\u043d\u0435\u0440\u0430 - \u0437\u0430\u043a\u0430\u0437\u0430\u0442\u044c \u0447\u0438\u0441\u0442\u043a\u0443 \u0427\u0418\u041a\u0410 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f \u0432 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0435","image":"https:\/\/\u0447\u0438\u0441\u0442\u043a\u0430\u043a\u043e\u043d\u0434\u0438\u0446\u0438\u043e\u043d\u0435\u0440\u0430.\u0440\u0444\/uploads\/images\/1.png","telephone":"<a href=\"tel:79002377746\" title=\"\u041f\u043e\u0437\u0432\u043e\u043d\u0438\u0442\u044c \u043d\u0430 +7(900)23-777-46\">+7(900)23-777-46<\/a><br><a href=\"tel:78612438333\" title=\"\u041f\u043e\u0437\u0432\u043e\u043d\u0438\u0442\u044c \u043d\u0430 +7(861)243-8-333\">+7(861)243-8-333<\/a>","email":"info@\u0447\u0438\u0441\u0442\u043a\u0430\u043a\u043e\u043d\u0434\u0438\u0446\u0438\u043e\u043d\u0435\u0440\u0430.\u0440\u0444","priceRange":"RUB","address":{"@type":"PostalAddress","streetAddress":"350015 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440, \u0443\u043b \u0425\u0430\u043a\u0443\u0440\u0430\u0442\u0435 7"},"url":"https:\/\/\u0447\u0438\u0441\u0442\u043a\u0430\u043a\u043e\u043d\u0434\u0438\u0446\u0438\u043e\u043d\u0435\u0440\u0430.\u0440\u0444\/"},{"@context":"https:\/\/schema.org","@type":"WebSite","name":"\u00ab\u0427\u0418\u041a\u0410\u00bb","alternateName":"\u0427\u0438\u0441\u0442\u043a\u0430 \u043a\u043e\u043d\u0434\u0438\u0446\u0438\u043e\u043d\u0435\u0440\u0430 - \u0437\u0430\u043a\u0430\u0437\u0430\u0442\u044c \u0447\u0438\u0441\u0442\u043a\u0443 \u0427\u0418\u041a\u0410 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f \u0432 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0435","url":"https:\/\/\u0447\u0438\u0441\u0442\u043a\u0430\u043a\u043e\u043d\u0434\u0438\u0446\u0438\u043e\u043d\u0435\u0440\u0430.\u0440\u0444\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/\u0447\u0438\u0441\u0442\u043a\u0430\u043a\u043e\u043d\u0434\u0438\u0446\u0438\u043e\u043d\u0435\u0440\u0430.\u0440\u0444\/shop\/search?text={search_term_string}","query-input":"required name=search_term_string"}}]</script><script></script><script src="//code.jivosite.com/widget/skPu7wuXLw" async></script></body></html>